Search:

Type: Posts; User: bipinvish; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    489

    [ubuntu] Re: Webcam not working

    I have a laptop from Sony VAIO y-series
  2. Replies
    3
    Views
    489

    [ubuntu] Webcam not working

    Hi friends,

    I am using Ubuntu 12.10 (32-bit) and I have some problem with my webcam. Whenever I use Skype of Gtalk I can not access my webcam.
    plz help, Should i need any driver if yes then how I...
  3. Replies
    3
    Views
    1,188

    [ubuntu] Re: discontinuous motion in video

    Hey buddies,
    I too faced same problem but with high res videos like 1080.
    can any one suggest me any player that plays videos smoothly.

    thanx
    Bipin Vishwakarma
    b.vish@live.com
  4. Replies
    0
    Views
    276

    [ubuntu] Sudden Shutdown

    I am using Ubuntu 12.10 (32-bit) and whenever I watch online video, say on youtube, my system suddenly shutdown.
    first I thought the problem is coming from the Flash Player but failed to detect the...
  5. Replies
    2
    Views
    522

    [ubuntu] Re: What is "libqtwebkit4:i386" package

    Hey Buddy thanx for reply
    Actually I am using amd64 is that any problem.
    I think i386 & amd64 versions of webkit failed to load on my system.
  6. Replies
    2
    Views
    522

    [ubuntu] What is "libqtwebkit4:i386" package

    I am trying to install GNOME in my Ubuntu 12.10 and end up with :


    root@bipin-VPCYB25AG:/home/bipin# sudo apt-get install gnome-shell
    Reading package lists... Done
    Building dependency tree ...
  7. Replies
    5
    Views
    822

    [ubuntu] Re: Not able to install Apache and PHP

    I visited the link you give for adding repository. And as guided I go to the Source.list file, but I am not able to locate the mentioned DEB lines.
    should I have to add those lines manually ?
    And I...
  8. Replies
    5
    Views
    822

    [ubuntu] Re: Not able to install Apache and PHP

    Again I am getting something like that
    What is that "error code (1)"


    root@bipin-VPCYB25AG:~# sudo apt-get purge apache2
    Reading package lists... Done
    Building dependency tree
    Reading...
  9. Replies
    5
    Views
    822

    [ubuntu] Not able to install Apache and PHP

    Hello Members,I am Bipin Vishwakarma not that sound in programming, but I am not able to install Apache2 and PHP in my Ubuntu 12.04.I run the command "sudo apt-get install apache2" and got and error...
Results 1 to 9 of 9