Search:

Type: Posts; User: Lithum; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    yeah i hope so, well I appreciate your time and effort, at least we got it narrowed down to what the possibilities can be and i will continue to search out solutions in the mean time.
  2. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    ok i tried doing that and i think its trying to 'stat' the file instead of moving the file? :confused:

    i slightly recall having a similar problem with 11.04 on my acer laptop as well, but damned...
  3. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    it wont even let me put the file into the folder, says i dont have the permission to despite the fact i am already administrator

    unless if theres a way make the file and insert it with the terminal
  4. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    kyle@kyle-300V3A-300V4A-300V5A-200A4B-200A5B:~$ iwconfig
    lo no wireless extensions.

    wlan0 IEEE 802.11bgn ESSID:"Home Net"
    Mode:Managed Frequency:2.437 GHz Access Point:...
  5. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    Well thats just the funny thing, its fine when im on windows 7 and i have my android and my ps3 using the router without any issues at all, its seems to be an ubuntu specific problem :confused:

    I...
  6. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    ill redo the pings again...




    PING 192.168.2.1 (192.168.2.1) 56(84) bytes of data.
    kyle@kyle-300V3A-300V4A-300V5A-200A4B-200A5B:~$ ping 8.8.4.4
    PING 8.8.4.4 (8.8.4.4) 56(84) bytes of data.
  7. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    heres the some additional information Im also including from the wireless network tab::


    Interface: 802.11 WiFi (wlan0)
    Driver: iwlwifi
    Speed: 1 Mb/s (should be 100 Mb/s)

    and under the...
  8. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    i got google, but when i unplugged my ethernet cable i just got about:blank
  9. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    Yes I get connected to the router, but i dont get an actual internet connection.. anyway heres the outputs



    64 bytes from 192.168.2.1: icmp_req=1 ttl=64 time=0.471 ms
    64 bytes from...
  10. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    kyle@kyle-300V3A-300V4A-300V5A-200A4B-200A5B:~$ lspci | grep Network
    02:00.0 Network controller: Intel Corporation Centrino Wireless-N 130 (rev 34)
  11. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    Not too sure what kinda of adapter i have, and i've had this problem in both gnome and unity i just used the defaults that came with the system .. network connections?
  12. Replies
    23
    Views
    1,001

    [ubuntu] Re: 2 issues with ubuntu 12.04 I'm having

    alright i'm seeing a graphical difference now, but it has a blank where is should be showing the GPu and heres a paste from terminal when i tried to run glxgears


    ...
  13. Replies
    23
    Views
    1,001

    [ubuntu] 2 issues with ubuntu 12.04 I'm having

    Hi there, I tried getting ubuntu to recognize my NVIDIA GeForce GT 520MX; Optimus card so i could enjoy some 3d effects plus it would boost the overall gaming experiance i would be able to have.
    ...
  14. Replies
    1
    Views
    529

    [ubuntu] Re: Help, Ubuntu 12.04 is stuck in 640x480

    cancel this, i just resetted the xorg settings by uninstalling and reinstalling it, but now it seems i gotta log into the keyring when it boots up, but thats not half as annoying as being stuck in...
  15. Replies
    1
    Views
    529

    [ubuntu] Help, Ubuntu 12.04 is stuck in 640x480

    When I log into ubuntu i get a popup error that says

    none of the selected modes were compatible with the possible modes:
    Trying modes for CRTC 63
    CRTC 63: trying mode 640x480@60Hz with output at...
  16. Replies
    1
    Views
    282

    [ubuntu] Re: Routine checks reporting hardware failure?

    I had that happen to me on my old laptop, spoken shortly, whatever is failing the test is dieing.
  17. Replies
    5
    Views
    694

    [ubuntu] Re: Proprietary drivers not in use?

    bump again
  18. Replies
    5
    Views
    694

    [ubuntu] Re: Proprietary drivers not in use?

    bumpx2
  19. Replies
    5
    Views
    694

    [ubuntu] Re: Proprietary drivers not in use?

    well for some reason though i cant burn dvds, it doesnt even register that there is a blank dvd in the drive. as for the graphics i enabled them, but it doesnt do anything, i cant even make it do...
  20. Replies
    5
    Views
    694

    [ubuntu] Proprietary drivers not in use?

    Im running an Acer Aspire 5810TZ, with 9.10. Seems that im not using any of my proprietary drivers and was wondering if there is a solution to this..?
    Everything runs smooth as is but I would like...
  21. Replies
    0
    Views
    271

    [ubuntu] 9.10 - Doesn't regonize DVD-RW Drive.

    I just recently bought a new laptop, And installed Karmic on it. Windows will see the drive but when I boot into Ubuntu and goto burn a DVD it doesn't mount... I checked the drive properties and it...
  22. Replies
    9
    Views
    427

    [other] Re: New hard drive...

    alright I guess that is going to be pretty much my only option, unless if I can pull a trick outta my hat or somethin lol.. Thanks for your time&advice.
  23. Replies
    9
    Views
    427

    [other] Re: New hard drive...

    Well I've been trying for the past couple days to get a Ubuntu disk out of my room mates computer so I could switch him to Ubuntu as well, but his Mandriva 2009 SUCKS and I havn't even been able to...
  24. Replies
    9
    Views
    427

    [other] Re: New hard drive...

    Well thats just it, Im trying to install Ubuntu back onto my laptop after installing the new hard drive, I put the cd in, the dvd rom reads that there is a cd there but its almost like it cant read...
  25. Replies
    9
    Views
    427

    [other] Re: New hard drive...

    any suggestions would be awesome. :)
Results 1 to 25 of 32
Page 1 of 2 1 2