Search:

Type: Posts; User: Aydos; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    7
    Views
    779

    [ubuntu] Re: Ubuntu 13.04 x64 Audio Issues

    Ok.

    Sorry I did not originally get that you just wanted me to run alsamixer in the terminal.

    Here is what I am seeing.

    When my Ubuntu volume hits the 30% mark it is actually the 0% mark in...
  2. Replies
    7
    Views
    779

    [ubuntu] Re: Ubuntu 13.04 x64 Audio Issues

    How would I go about doing this.

    I can only find the Gnome Alsa Mixer and it will not open.

    I did not have these problems in Ubuntu 12.04 I could always try going back I guess.

    ANyone else...
  3. [ubuntu] Re: USB Headphones are loud and mute when turned down

    bump
  4. Replies
    3
    Views
    902

    [SOLVED] Re: Cover Thumbnailer Ubuntu 13.04

    I literally just face palmed when I saw that.

    I have been away from Linux for a while and that did not even cross my mind.

    As soon as I started reading your post I was like duh and then went...
  5. Replies
    3
    Views
    902

    [SOLVED] Cover Thumbnailer Ubuntu 13.04

    I would like to have my folders in my music directory show the album cover like it does in Windows.

    I stumbled across Cover-Thumbnailer by searching Google, but it does not appear to work in...
  6. [ubuntu] Re: USB Headphones are loud and mute when turned down

    Found a work around for at least the loud part.

    When I open an app for the first time I need to go into sound settings and turn that application down by 75%.

    Does not explain why it is so loud...
  7. Replies
    7
    Views
    779

    [ubuntu] Re: Ubuntu 13.04 x64 Audio Issues

    Found a work around for at least the loud part.

    When I open an app for the first time I need to go into sound settings and turn that application down by 75%.

    Does not explain why it is so loud...
  8. [ubuntu] USB Headphones are loud and mute when turned down

    Hello All,

    I just installed Ubuntu 13.04 x64.

    I am using the same hardware and USB headset (Corsair Vengeance 1500) that I did on my last Linux attempt back on 12.04 a while back.

    However,...
  9. Replies
    7
    Views
    779

    [ubuntu] Re: Ubuntu 13.04 x64 Audio Issues

    Would like to add that I installed PulseAudio Manager and went and looked at the sink.

    The audio mutes at the 30% mark in there.

    Also, if I have the show volume turned on the sound levels...
  10. Replies
    7
    Views
    779

    [ubuntu] Ubuntu 13.04 x64 Audio Issues

    Hey guys I just bought a second hard drive and decided to do Windows and one and give Linux another go on the other since Steam has so many Linux games now and gaming was always my issue.

    So far...
  11. Replies
    4
    Views
    3,327

    [ubuntu] Re: Running Ubuntu 12.10 and need QT3

    What are the steps to do it this way?

    Also, do you know if I could just run Ubuntu 12.04 lts and resolve the issue.
  12. Replies
    4
    Views
    3,327

    [ubuntu] Re: Running Ubuntu 12.10 and need QT3

    Does 12.04 have QT3 ?

    If so I can drop down to that since it is the LTS anyways.
  13. Replies
    4
    Views
    3,327

    [ubuntu] Running Ubuntu 12.10 and need QT3

    Hello All,

    I decided to swap back to Ubuntu at work from Windows.

    Some software that I have to sue at work requires QT3.

    I cannot find a successful way to get this installed on Ubuntu 12.10....
  14. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    Woot I am in a VPNed into my work network.

    Thank you for all your help.

    Hopefully anyone else trying to use Shrewsoft will come across the post were I think we have covered any issue you could...
  15. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    sudo iked start
    !! : unable to open /etc/iked.conf


    That is what I get. Also I installed gnome panel and made the launcher thanks for the tip
  16. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    You sir are amazing. Now I just got figure out why it says failed to attach key daemon when I try to long in. Same file works on my wifes windows computer
  17. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    Ignore this post was a mistake on my part after loading it.
  18. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    We are a Go !!!

    Thanks for helping with that. Was kind of fun.

    However it does not show up as an installed program. Is there a way to make short cut for it in my apps or anything ?
  19. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    Ok I fixed the above problem with a
    sudo apt-get install flex

    Then tried to install again and got a similar error about bison
    sudo apt-get install bison

    Then tried the install again and got...
  20. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    I apologize. I did not realize my copy was cut off.

    The missing line is

    Unable to locate required binary : flex
  21. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    Ok I ran sudo apt-get install libssl-dev libssl0.9.8 libssl1.0.0 with out any error and it installed.

    Then I tried to install Shrew Soft VPN again.

    Ok now I am getting this

    cmake...
  22. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    I believe I had tried the openssl on my own yesterday before posting. When I run the command I get the below.

    sudo apt-get install openssl
    Reading package lists... Done
    Building dependency tree ...
  23. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    Well I am still getting this even with the new command

    sudo apt-get install libssl0.9.7
    [sudo] password for -----:
    Reading package lists... Done
    Building dependency tree
    Reading state...
  24. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    I tried that and I got this

    sudo apt-get install libssl-dev libssl10.9.7
    Reading package lists... Done
    Building dependency tree
    Reading state information... Done
    E: Unable to locate...
  25. Replies
    34
    Views
    14,911

    [ubuntu] Re: Shrew Soft VPN not in Software Center

    I have almost given up all hope.

    When I run the following command I get this error

    cmake -DCMAKE_INSTALL_PREFIX=/usr -DQTGUI=YES -DETCDIR=/etc -DNATT=YES
    -- Using install prefix /usr ...
    --...
Results 1 to 25 of 122
Page 1 of 5 1 2 3 4