Search:

Type: Posts; User: HannesBenson; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    1,909

    [ubuntu] Re: wpa_supplicant will not connect

    Not sure if you ever resolved this. I removed network-manager and it worked :)
  2. Replies
    5
    Views
    1,059

    [ubuntu] Re: Apache Upgrade on 10.04 LTS

    I am quite happy with the performance thus far. I will soon do a comparison in performance between 2.2.16 and 2.2.19 as I have a testing machine with similar hardware config running 2.2.19.
  3. Replies
    5
    Views
    1,059

    [ubuntu] Re: Apache Upgrade on 10.04 LTS

    I wasn't able to upgrade all the way to 2.2.19, but adding the 10.10 repos to 10.04 allowed me to install Apache 2.2.16. I did try installing 2.2.19 by adding the Oneiric repos, but there were some...
  4. Replies
    5
    Views
    1,059

    [ubuntu] Re: Apache Upgrade on 10.04 LTS

    It seems I over thought the problem, adding the sources from later versions and then installing apache updated the version and solved my problems.
  5. Replies
    5
    Views
    1,059

    [ubuntu] Apache Upgrade on 10.04 LTS

    Good morning

    I am currently trying to upgrade the Apache installation on our server from v2.2.14 to v2.2.19 using:

    http://httpd.apache.org/docs/2.2/install.html as a guide.

    Unfortunately I...
Results 1 to 5 of 5