Search:

Type: Posts; User: OpenMinded; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    25
    Views
    28,982

    [ubuntu] Re: Logitech C270 webcam install.

    Skype audio works according to this:
    http://www.goodbyemicrosoft.net/news.php?item.674.2
    I like the domain name :)
  2. [SOLVED] Re: Compiling error 'strlen' was not declared in this scope

    What fixed it for me was adding include "string.h" in the files the error occured.
    In my case that was disco-matic .
  3. Replies
    6
    Views
    6,956

    Re: How to install m2eclipse plugin on 11.04?

    thanks, that worked.
    The m2eclipse site is pretty bad then.
    How official is this URL?
  4. Replies
    7
    Views
    27,957

    [ubuntu] Re: Nvidia - HDMI output - please help!!

    try here:
    http://ubuntuforums.org/showthread.php?t=967023
    and maybe here:
    http://wiki.linuxmce.org/index.php/Audio_over_HDMI
  5. Replies
    5
    Views
    13,259

    [ubuntu] Re: nfs mount fails

    well sorry, but that does not help at all.
    requested NFS version or transport protocol is not supported

    Any one has a fix?
    I have the same issue as reported before.

    Might there be an IP block?
  6. [ubuntu] Re: Firefox can't play midi files, Ubuntu 10.10

    Do you also have issues with WAV files?
    I have and I created a bug report.
    Maybe you should do the same
  7. Replies
    28
    Views
    46,198

    [ubuntu] Re: Exchange 2010/Ubuntu 10.10/Evolution

    [QUOTE=MrSkrimps;10235453]I FOUND A FIX!!!!!!!! At least for my situation anyway. I can't guarantee this will work for users checking a 2007 or 2010 exchange server because my company uses 2003,...
  8. Replies
    28
    Views
    46,198

    [ubuntu] Re: Exchange 2010/Ubuntu 10.10/Evolution

    I hope anyone posts here when there is a solution.
    With previous links I ran into dependency problems and instable clients.
    I was so far as to be able to Authethenticatie in Evolution and got a...
  9. Replies
    28
    Views
    46,198

    [ubuntu] Re: Exchange 2010/Ubuntu 10.10/Evolution

    this kinda sucks.
    That guy just posts and accepts no feedback.
    Did not work on 10.04 for me either, upgrading to 10.10 to try.

    Maybe this helps:...
  10. [kubuntu] Re: Loading Mac OS X 10.6.3 from Grub almost successful, HELP

    Hi,

    I think this has something to do with the fact that you have to tell grub the EFI settings to detect the graphics card.
    The setting is the boot.plist file for all I know.

    The other thing...
Results 1 to 10 of 11