Search:

Type: Posts; User: nidelius; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: YouTube full-screen flooded with yellow dots...

    So here is what to do: http://www.opera.com/download/linux/ :D
  2. [ubuntu] Re: microphone not working on Thinkpad X300 laptop

    any news on how to get the internal microphone to work in 10.04?
  3. [ubuntu] Re: How to get a bluetooth headset to work with PulseAudio (perhaps even Skype)?

    The padevchooser helped me! Thanx!!
  4. Replies
    3
    Views
    8,914

    [SOLVED] Re: Exif data viewer for Gnome

    sudo aptitude install mapivi
  5. [ubuntu] Re: Swedish e-legitimation/BankID installation problem

    Finaly got it working!

    Thanx albin for the tip with importing the cert in FF
    Have the same security as you now ;D
  6. [ubuntu] Re: Error: unable to enumerate USB device on port 1

    I have indeed, although I'm beginning to suspect there is a hardware faliure involved. The harddrive doesn't work in windows XP or Windows 7 either.
  7. [ubuntu] Re: Error: unable to enumerate USB device on port 1

    Anyone looked more into this I'm geeting the same error
  8. [ubuntu] Re: Trouble with webcam device in lenovo laptop with usbid 17ef:4807

    tried compiling uvc driver twice didn't work

    Tried to reinstall to see if it was something that went wrong in install. But still all just green
  9. Replies
    8
    Views
    1,662

    [ubuntu] Re: Lenovo x300 and ubuntu 8.10

    I'm running 9.04

    Everything runs very smooth except my webcam. It doesn't work.
    How is the webcam in 8.10?
  10. [ubuntu] Trouble with webcam device in lenovo laptop with usbid 17ef:4807

    Hello!

    I'm trying to get my webcam in my lenovo x300 to work. People report that it should work by default in 9.04. But it didn't for me..

    So I tried to install new uvc drivers two three...
  11. Replies
    3
    Views
    1,341

    [all variants] Re: Drop-kick Picasa client ...

    http://ubuntuforums.org/showthread.php?t=1093761&highlight=facebook+picasa
  12. Replies
    1
    Views
    814

    [ubuntu] Re: Picasa plugin not working

    see my awnser here

    http://ubuntuforums.org/showthread.php?t=1093761&highlight=facebook+picasa
  13. Replies
    15
    Views
    7,577

    [ubuntu] Re: Picasa facebook upload

    Alright, preknowldge ~ = /home/yourusername/
    Here is how to do it

    Open a terminal and..

    wget http://www.tatanka.com.br/ies4linux/downloads/ies4linux-latest.tar.gz
    tar zxvf...
  14. Replies
    15
    Views
    37,531

    Re: alt character codes

    you saved my day! Installed 9.04 with a strange letter in the password. Not so smart because when I booted I got only english keyboard in the login promt for some reason
    ctrl + shift + u ftw
  15. Replies
    10
    Views
    1,556

    [ubuntu] Re: Switching Xscreen

    you could put the mouse over to the second X screen and then hit alt + F2 to launch the run dialog. Then run the command to start the application directly in the second X-screen without any DISPLAY...
  16. Replies
    8
    Views
    5,571

    [other] Re: nvidia-settings and "separarte-x-screen"

    You can have different Gnome setup in Ubuntu 8.10 at least, if you have any questions about this I am running dual X-screens and can explain if you need help or wonder something.
    I've put up dual...
  17. [all variants] Re: Full screen Flash Video in separate Xscreen

    I have the same "issue"
    If I'm watching a longer video I usually play it in an external flash player to temp solve it. That's the only tip for now
  18. [ubuntu] Re: Random internet stall with Intel PRO/Wireless 4965 AGN

    Same issue here on a Zepto Znote 6625WD with INTEL Wireless 4965AGN
    WPA personal sometimes hang
    WPA Enterprice. terrible.
  19. [ubuntu] Re: Internet (and Firefox) ALOT Slower on Ubuntu than Windows

    try


    sudo gedit /etc/resolv.conf

    #nameserver 192.168.2.1
    nameserver 68.87.77.130
    nameserver 68.87.72.130

    save and close
  20. [ubuntu] Re: WiFi Connection Problems with Ubutun 8.10

    I understand that it's confusing. It is for everyone in the begining. And it's really annoying when it's not working as expected.

    I can not tell exactly how to do in your specific case as I don't...
  21. [ubuntu] Re: WiFi Connection Problems with Ubutun 8.10

    The open source driver only supports non encrypted drivers.
    Install the windows driver and you'll probably get it working I found this:

    http://ubuntuforums.org/showthread.php?t=801830

    And this...
  22. Replies
    6
    Views
    488

    [ubuntu] Re: Belkin 54 USB Wireless Adaptor

    Seems to be a problem withe the drivers for your card

    If it's a card with the modell WUSB54GC someone used ndiswrapper and the windows drivers and got it working. That's usually working fine:
    ...
  23. [ubuntu] Re: Internet (and Firefox) ALOT Slower on Ubuntu than Windows

    Might actually be, I'm also running on 4965AGN. Although when using my ISPs DNS servers it's working fine for me at least.


    02:00.0 Network controller: Intel Corporation PRO/Wireless 4965 AG or...
  24. Replies
    3
    Views
    3,056

    [all variants] Re: specify multiple DNS server

    for static dns as superprash2003 says try changing the line in



    /etc/dhcp3/dhclient.conf

    prepend domain-name-servers ISP-DNS1,ISP-DNS2;
  25. Replies
    6
    Views
    488

    [ubuntu] Re: Belkin 54 USB Wireless Adaptor

    open applications -> accessories -> new terminal

    type.


    lspci

    to see if there is any device connected

    also try
Results 1 to 25 of 40
Page 1 of 2 1 2