Search:

Type: Posts; User: Chazall1; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Re: Can't install Raring as the installation hangs on the partitioner

    I had no luck at all on several attempts. Here is what I did, Installed 12.10, changed the sources list to raring, and dist-upgrade, and here I am.
  2. Replies
    21
    Views
    3,657

    Re: 12.04 - gnome shell configuration

    + 1 Gnome-shell
  3. [ubuntu] Re: Just purchased Wildebeest, anyone want a review?

    I was looking at the Wildebeest. What motherboard is it using? And how is the case? What is the manufacture of the case. What info do you have on the Power supply? I can not find information on all...
  4. Thread: LEAN Xubuntu

    by Chazall1
    Replies
    9
    Views
    659

    [xubuntu] Re: LEAN Xubuntu

    Yes
  5. Alpha 4 and 5 Boots into low graphic mode

    I have been trying to test and use both alpha 4 & 5 jaunty. On both live cds I always boot into ubuntu in low graphic mode, and the same for an install. In the error messages I am getting, Process...
  6. [ubuntu] Re: XP SP3, Ubuntu 8.10 and Fedora 10 Triple Boot

    If you add a Dedicated grub boot partition, you can install and uninstall your OS and Grub would not be tied to any OS
    Look at my link on Getting started, look at Grub and info on the dedicated grub...
  7. Replies
    4
    Views
    358

    Re: bug process question

    Sorry
  8. [kubuntu] Re: How can I change GRUB's default OS?

    In your /boot/grub/menu.lst on the upper half of the page, there is an examlpe area, which gives you an example of an XP boot. These lines have a # in front of them, make any changes HERE not in the...
  9. Replies
    23
    Views
    4,430

    Re: 8.10 Grub error 2

    Here is a great site for GRUB
    http://users.bigpond.net.au/hermanzone/p15.htm#Re-install_Grub_with_Live_CD

    The main page is http://users.bigpond.net.au/hermanzone/

    Good Luck
  10. Replies
    23
    Views
    4,430

    Re: 8.10 Grub error 2

    HERE LOOK
    https://bugs.launchpad.net/ubuntu/+source/grub/+bug/207001
    --recheck
    Recheck the device map, even if /boot/grub/device.map already exists.
    You should use this option whenever you...
  11. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    I found the problem!!!!
    I opened the gnome sound control, and noticed that the PCM volume was muted.
    That solved it. I need to pay better attention to details in this post. Thanks for assisting,...
  12. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    I have posted before on this issue. Your post worked fine up untill yesterdays update. I have used this info for the past week and pulse and all sounds have worked. I did the updates today and pulse...
  13. Replies
    13
    Views
    908

    Re: Corrupted Boot Graphics

    What I have done to correct this problem, and my boot usplash has worked from alpha 2. Install Startupmanager, in the repositorys. Go to the settings area that lets you change the graphics for the...
  14. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    Just wanted to inform everyone that I have my sound back through pulseaudio.

    kill PA w/ pulseaudio -k
    and restart using
    pulseaudio -D --log-target=syslog
    I do have errors in the...
  15. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    I still have no sound after turning off the system sounds and re-booting. Pulse is function fine, the volume meter playback is indicating sound, and in PA Manager the Device Tab I get the sinks...
  16. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    I will try this option tonight. What comand should I run to see what my default sound card is.

    Thanks
  17. Replies
    353
    Views
    128,482

    Re: HOWTO: PulseAudio Fixes (distilled)

    I have used this info for the pasr couple of weeks and pulse and all sounds have worked. I did the updates today and pulse is functioning perfectly, the playback meter works for all my sound apps,...
  18. Thread: Synaptic

    by Chazall1
    Replies
    7
    Views
    556

    Re: Synaptic

    I was using the quick search box. If I refresh, hit the "reload button" and wate a couple of minutes it seems to function properly. I dont use synaptic gui in testing, just apt-get. So I first...
  19. Thread: Synaptic

    by Chazall1
    Replies
    7
    Views
    556

    Re: Synaptic

    Same here on an updated Intrepid. If I type in the search area more than 3 times, I am not able to type in the search box. Synaptic will stop working I need to kill synaptic and it will take 2...
  20. Re: How To: Troubleshoot your Wireless Network Connection - Connecting at Command Li

    Well I, # out what ndiswrapper configured in /etc/modules, and /etc/modprobe.d/blacklist. I set /etc/network/interfaces to

    auto lo
    iface lo inet loopback

    I have Wireless back, I have been...
  21. Replies
    699
    Views
    177,316

    Poll: Re: HOWTO: RT2500, etc. wireless cards [Gutsy Gibbon]

    Well # out what ndiswrapper configured in /etc/modules, and /etc/modprobe.d/blacklist. I set /etc/network/interfaces to

    auto lo
    iface lo inet loopback

    I have Wireless back, I have been using...
  22. Replies
    699
    Views
    177,316

    Poll: Re: HOWTO: RT2500, etc. wireless cards [Gutsy Gibbon]

    I went to the Linksys, and downloaded the latest driver fro my Wireless card, Linksys, WMP54G.
  23. Re: How To: Troubleshoot your Wireless Network Connection - Connecting at Command Li

    Sorry, I forgot I gave you this Info already !!!
  24. Re: How To: Troubleshoot your Wireless Network Connection - Connecting at Command Li

    #2. Use ndiswrapper with windows driver (xp) for the rt2500
    I have installed ndiswrapper and have followed the instructions here, http://ubuntuforums.org/showthread.php?t=563547

    I have...
  25. Replies
    699
    Views
    177,316

    Poll: Re: HOWTO: RT2500, etc. wireless cards [Gutsy Gibbon]

    I am having NO luck on getting my Wireless to Function any more, Before I added ndiswrapper, I had some functionality with picking up other non WEP Linksys connections, Now I do not even have a...
Results 1 to 25 of 31
Page 1 of 2 1 2