Search:

Type: Posts; User: Arcath; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    3
    Views
    2,415

    [ubuntu] Re: ffmpeg .vob to .avi on ubuntu server 10.10

    thanks, that did work but i'm getting closer to the result I want with mencoder now. just tweaking the video and audio settings for the "perfect" result
  2. Replies
    3
    Views
    2,415

    [ubuntu] Re: ffmpeg .vob to .avi on ubuntu server 10.10

    I have now been able to use the example command in the ffmpeg docs:



    The video is better, still makes it non widescreen though. but no matter what I tweak it always goes for the mono french...
  3. Replies
    3
    Views
    2,415

    [ubuntu] ffmpeg .vob to .avi on ubuntu server 10.10

    I have a .vob file that has been ripped from a dvd, when I watch the .vob its very good quality video and 5.1 english audio but when I use ffmpeg it has rubbish video and mono french audio.

    That...
  4. Replies
    4
    Views
    7,123

    [ubuntu] Re: Xorg.conf Location

    The driver installer rather helpfully modifies the xorg.conf for you adding the touchscreen to the input list etc... unforutunatley it appears that an empty xorg.conf is no good as it has none of the...
  5. Replies
    4
    Views
    7,123

    [ubuntu] Re: Xorg.conf Location

    Thanks, the driver installed, doesn't work yet tho :(
  6. Replies
    4
    Views
    7,123

    [ubuntu] Xorg.conf Location

    I have a 3rd party driver that is trying to install a touch screen driver, it is looking in /etc/X11 for xorg.conf and it isnt there. The Ubuntu docs pointed me at a diff folder which also didn't...
  7. Replies
    0
    Views
    354

    [ubuntu] Drive becomes readonly

    I have /dev/sdd1 mounted to /samba/media2 it is shared through samba and has been working fine for ages but a couple of weeks ago it started complaining saying that the File system was read only,...
  8. Replies
    0
    Views
    246

    [ubuntu] Laptop Battery Level Issue

    If I remove the AC power connection from my MSI Wind U100 whilst it is on Ubuntu decides that there is 2 seconds of life in the battery and starts hibernating, the power logs show that although yes...
  9. Replies
    1
    Views
    1,619

    [ubuntu] Touch Screen Calibration

    I run Ubuntu 10.10 on my MSI Wind U100, I fitted a tocuh screen to it a while ago and under Windows 7 it works perfectly but when in Ubuntu it does register the touches but it clicks in either the...
  10. Replies
    1
    Views
    352

    [ubuntu] Gwibber wont launch

    I updated my machine from 9.10 to 10.04 and gwibber hasnt worked at all.

    When i try to run it i get this the error message:

    [21:02:20][arcath@Highgate ~]$ gwibber

    ** (gwibber:8182): WARNING...
  11. Replies
    0
    Views
    280

    [ubuntu] FSpot Bluetooth Sync

    Id like to get my n95 to sync to FSpot through bluetooth, I now it would work by copying the pictures to a temp location and importing from there but id rather do it directly.

    I have a bluetooth...
  12. Thread: Proxy +Apache

    by Arcath
    Replies
    0
    Views
    388

    [other] Proxy +Apache

    im have apache up and running no problems at all on a server running Ubuntu server 8.04. ive recently installed an app that checks its version against a file on the internet, aswell as allowing me to...
Results 1 to 12 of 12