Search:

Type: Posts; User: ajwak95; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    204

    [ubuntu] Gateway M-6823 Audio Jack issues

    The front ports have never functioned with linux, and I finally have the motivation to get them working. lspci shows this
  2. Replies
    6
    Views
    657

    [ubuntu] Re: bin or rpm for install

    You cannot use RPM, as they are for Red Hat based distro's, e.g Red Hat, CentOS, or Fedora. Search around on the forums for the tutorials on the .bin (I haven't messed with a bin file for a while :D)
  3. Thread: Apache 2

    by ajwak95
    Replies
    1
    Views
    441

    [ubuntu] Apache 2

    Well, I messed up. In anger, I deleted all Apache files from /etc, thus, messing it up. Then upon reinstall, I get a message;
    ERROR: APACHE_PID_FILE needs to be defined in /etc/apache2/envvars
    ;
    ...
  4. Replies
    20
    Views
    1,465

    [ubuntu] Re: VirtualBox installation problem on 8.10

    do sudo apt-get update, then go to virtualbox.com and download the VirtualBox .DEB file. And that should solve your issues.
  5. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    Thanks for al the replies, but I got it working! I just edited the fstab, so now it works. Thanks for all suggestions, but I figured out this one on my own.
  6. [ubuntu] xBox 360 Wireless Adapter (not for the controllers), for the internet

    Does anyone here know how to do this, because being the brilliant person i am, I forgot to get a Wireless NIC, so I would like to use my xBox's 360 adapter for wireless internet. I am clueless as to...
  7. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    eh...Not a big advocate of VMware, not going to explain why, but I want to keep VBox. Again, I can see a list of the devices in the right hand corner, I just cannot select them.
  8. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    Well, I don't know how to un-use it from 8.10, because I can't unmount a USB drive. I get a checklist, but am unable to click on the drive that I want.
  9. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    USB now works, but I can't access them on my VB?
  10. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    Okay, all is installed, I have USB enabled, just cant find any of the USB hubs.
  11. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    Thanks, but I am installing VirtualBox from there now, I just need the links on how to get USB to work on it, e.g. my WebCam. And also, where do I go to access it?
  12. [ubuntu] Re: VirtualBox can't load USB, any guides for 8.10?

    Thanks for that quick response john183, I will be sure to try that, but, could you possibly provide some links to the USB enable, here on the forums? Thanks!
  13. [ubuntu] VirtualBox can't load USB, any guides for 8.10?

    I've looked at all of the guides for USB support in VirtaulBox, but none of them work on 8.10, yet. So are there any good tutorials out there yet?
  14. Replies
    0
    Views
    536

    [ubuntu] VirtualBox iPod Support?

    I had installed VirtualBox recently to use iTunes, and DONT like any of the alternatives, and I am clueless as to how to get my iPod mounted in XP. On the drop down menu, there aren't ANY USB...
  15. Replies
    13
    Views
    1,704

    [ubuntu] Re: 8.10 internet problem.

    Please do
    ifconfigand look for either eth0 or wlan0, or any connection. Just so we know what you want to do.
  16. Replies
    3
    Views
    1,852

    Re: Upgrade 8.04 --> 8.10

    You shouldn't have to, just go to System->Administration->Updates and down by where it says "Release Upgrade" change it to Normal Releases instead of Long Term Support Releases. Then open up a...
  17. Replies
    3
    Views
    542

    [ubuntu] 8.10 wont go past login screen.

    When I try and login, it hangs, I can move my cursor, but there aren't any buttons. The background loads though....any thoughts?
  18. Replies
    2
    Views
    357

    [ubuntu] Re: Server boot up hangs

    sorry, it is the login!
  19. Replies
    2
    Views
    357

    [ubuntu] Server boot up hangs

    Hey all, I just upgraded to ubuntu server 8.10, and when I try and log in, it hangs where my mouse is displayed, but nothing else is. Please help.
  20. Replies
    10
    Views
    8,519

    [ubuntu] Re: A faithful Windows 2000 theme

    Well, my feeling is that with all Linux Distros, you want to distance yourself as far as possible. So to me and other DOS-like OS haters, this would be totally irrelivant!
  21. Replies
    36
    Views
    1,378

    [ubuntu] Re: So Angry at Vista...I broke my PC

    oops, wrong post!
  22. Replies
    36
    Views
    1,378

    [ubuntu] Re: So Angry at Vista...I broke my PC

    Use GParted, shrink the main partition to its smallest size, and leave it to be free space. Then when you try to install Ubuntu, select "Use largest continuous space". That should work.
  23. Replies
    0
    Views
    346

    [ubuntu] 2WIRE 100SW HomePortal and Ibex.

    I am using the Release Candidate of Ubuntu Ibex, and can verify that networking to the 2wire HomePortal 1000SW is working. Although, this is the Release Candidate, I doubt that Canonical will change...
  24. Replies
    6
    Views
    370

    [ubuntu] Re: two ubuntus but only need 1

    Try and make a LiveCD of GParted, and when in there, delete the partition and then expand one of the two partitions you want, either Ubuntus partition or Vista's
  25. Replies
    5
    Views
    469

    [ubuntu] Re: PHP works now, but wordpress wont.

    solved!
Results 1 to 25 of 58
Page 1 of 3 1 2 3