Search:

Type: Posts; User: bitoiu; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Lomboz and Eclipse working togheter, any version...

    The problem was simply this:

    Lomboz really needs java 1.5 to work properly. I had both javas installed and used the 1.5 in the eclipse preferences, the thing is you need the default java in the...
  2. Re: Lomboz and Eclipse working togheter, any version...

    Hi,

    First of all thanks for the anwser.

    I have all that you said. I work with java for a quite long time, and only now i needed the lomboz pluggin. Every eclipse instalation works fine, but...
  3. Lomboz and Eclipse working togheter, any version...

    Hi mates,

    Hi have the following problem.

    I need to install the lomboz pluggin with eclipse. The thing is the repositoires version of eclipse works fine, and if I download 3.2 from the official...
  4. Replies
    1,058
    Views
    346,184

    Re: What's your Favorite IDE?

    IDE -> Eclipse
    NOT IDE -> Emacs RULEZ
  5. Replies
    126
    Views
    70,203

    Re: HOWTO: Installing Azureus on Breezy

    Simply.. THANKS : Easy, simple, straigh foward...

    Recommended to everyone!!!
  6. Replies
    701
    Views
    646,191

    Re: HOWTO: Lexmark Printers

    Hi,

    I have a fresh 6.06 ubuntu, and decided to have a new try with my z515, and this how to worked perfectly.

    Thanks black hole sun, great post!
Results 1 to 6 of 6