Search:

Type: Posts; User: sleepee; Keyword(s):

Page 1 of 7 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Re: Object names in Django admin not showing up

    it worked!
    and as soon as i saw that it worked i had to smile and chuckle at my noobness. somehow i knew it had to be something that simple. lol!
    thanks bizhat!
  2. [SOLVED] Object names in Django admin not showing up

    I'm new to Django, web development, and pretty much any kind of programming/development in general, so please take it easy on me if this is a dumb question.
    I'm trying to get my feet wet and learn a...
  3. [SOLVED] Re: Dim screen at every startup/login ( Ubuntu 11.10)

    So that grub edit fixed the dim screen at startup for me as well..
    But the only problem is that now I cannot adjust screen brightness, which is a problem because my computer boots with maximum...
  4. Replies
    13
    Views
    6,088

    [kubuntu] Re: Volume control does not work in kubuntu 12.04

    thanks a lot! i had the same problem under the cinnamon DE and this solution worked for me too!
  5. Replies
    8
    Views
    3,721

    Re: USBs won't mount

    Have you tried reading the USB on that computer with a different OS? like Windows or some other Linux distro?
    Because right now, I've got 3 machines with Mint and all 3 have this same problem....
  6. Replies
    8
    Views
    3,721

    Re: USBs won't mount

    I don't think so. I've formatted it to fat32... multiple times... with multiple usb drives.

    I don't know. this is really weird. I'm thinking it has to be Mint-related because, besides Windows...
  7. Replies
    8
    Views
    3,721

    Re: USBs won't mount

    yea, that's what i thought at first too. my laptop has 4 usb ports and i tried them all, but with no luck.
    but i don't think it's hardware anyway, because any time i boot up windows on the same...
  8. Replies
    8
    Views
    3,721

    USBs won't mount

    so i have this problem that came up out of the blue. i have no idea what possibly could have caused it.
    i can't mount usb's. they used to automount just fine by themselves, but now they don't...
  9. Replies
    14
    Views
    4,072

    [ubuntu] Re: Blank white box where webcam video should be

    i know this is old, but thanks so much Psychoscorpic, M1ke, and managementboy. this fix worked perfectly for me.
  10. Re: Semi-black screen when connecting remotely using xtightvncviewer

    Never mind. I had to reinstall debian because of another grub problem I had, so I don't have this vnc problem anymore..
  11. Semi-black screen when connecting remotely using xtightvncviewer

    I have a weird problem. I know there's a few threads about people getting black screens when connecting to a remote computer with vnc, but my problem is slightly different.
    I use xtightvncviewer on...
  12. [SOLVED] Re: Router has open 5900 port and I can't close it

    I was actually about to do that, but I wanted to see if I could figure it out so it wouldn't happen to me again.
    Thanks.
  13. [SOLVED] Re: Router has open 5900 port and I can't close it

    I get my internet from the local phone company here. It's called DMAX from Puerto Rico Telephone Company.
  14. [SOLVED] Re: Router has open 5900 port and I can't close it

    I think you were right. I disabled upnp and the vnc port was disabled. I have no idea how it got enabled in the first place. Thank god i found out now before anything happened.
    Thanks a lot.
  15. [SOLVED] Router has open 5900 port and I can't close it

    Hello all.
    I've recently been taking a look at my router settings and I've realized i have my vnc port open for some reason.
    I don't know how or why it got opened because I've only used vnc within...
  16. Replies
    81
    Views
    4,335

    Re: What if Linux had a 90% market share

    wouldn't it be a little difficult for linux to get 90% of desktop market share due to its fragmentation?
    i mean, it would be a little difficult to make products for all the different types of linux...
  17. [SOLVED] Re: Speakers not muting when headphones are plugged in

    never mind... i had forgotten what i had done to fix this the last time... after upgrading alsa to the latest version, i also had to addd these lines to the /etc/modprobe.d/alsa-base.conf file
    ...
  18. [SOLVED] Speakers not muting when headphones are plugged in

    hello all. well, i'm having a problem that i seem to have every time i upgrade. i always do a fresh install of every upgrade to ubuntu, and i always get this jack sensing problem. i'd always have...
  19. No Sound from a connected bluetooth headset

    First i guess i have to say i'm using mint 10. I'm not sure if it's that different from maverick, but I'm putting that out there just in case.
    Well, the problem is I have a bluetooth headset which...
  20. Keyboard stops responding when certain programs are running

    i have a weird problem with my keyboard.
    for some reason, as of the last day or 2, i've had issues with my keyboard. it seems whenever i have more than two programs running at a time, my keyboard...
  21. Replies
    14
    Views
    4,069

    [ubuntu] Re: /etc/tmp directory for saving flash videos

    according to omgubuntu.co.uk maverick uses the new flash version that changes the folder where the flash files are located... apparently it uses ~/.mozilla/firefox/userprofile/cache now.
    ...
  22. Replies
    2
    Views
    1,763

    [SOLVED] Re: No sound with Flash in FireFox, Chromium

    yea, i don't remember how i fixed this problem, but i fixed it a while ago...
    sorry about that...
  23. Replies
    3
    Views
    492

    [ubuntu] Re: Restoring Menu Bar?

    i have the same problem, but it doesn't affect every window..
    it only affects some programs.. for example, guayadeque music player never got its menu back after i disabled global menu.
    to see its...
  24. Replies
    5,332
    Views
    494,089

    [ubuntu] Re: Guayadeque Music Player Test request

    ok... i'll check it out.
    thanks again for the great job you're doing on this project...

    edit: i fixed it. you were right. it was global-menu's fault.
    i had tried to just disable global-menu,...
  25. Replies
    5,332
    Views
    494,089

    [ubuntu] Re: Guayadeque Music Player Test request

    hey, just wanted to stop by and say what a great player this is.
    i've already uninstalled banshee and rhythmbox and practically made guayadeque my default music player.
    anyway, i've noticed a...
Results 1 to 25 of 169
Page 1 of 7 1 2 3 4