Search:

Type: Posts; User: mizery; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    1,811

    Xilinx ISE 13.2 iMPACT and parallel cable

    Hi everyone!

    I'm trying to set up Xilinx ISE 13.2, using a parallel cable bought from eBay: http://cgi.ebay.com/ws/eBayISAPI.dll?ViewItem&item=271075614688
    I connect it to my laptop running...
  2. Replies
    2
    Views
    1,977

    [SOLVED] Re: dpkg: error processing ... (--unpack)

    Hi dcstar, and thank you very much for your reply.

    I only have SSH access to the machine, and as an ubuntu rookie I'm trying to get a better understanding of what happens behind the GUI.
    I did,...
  3. Replies
    2
    Views
    1,977

    [SOLVED] dpkg: error processing ... (--unpack)

    Hi everyone! I'm having some trouble on Ubuntu 10.04 - I've been trying to install ircd-hybrid, and somewhere along the way I wanted to reinstall the package. I ran apt-get remove and afterwards...
  4. Replies
    6
    Views
    2,795

    [ubuntu] Re: Network causes kworker to use 100% CPU

    Although this is of course not a viable solution, I'm now running Ubuntu 10.04 where everything seems to be working fine. I wonder if 12.04 has the issue... I can't be of much help, though - hope you...
  5. Replies
    6
    Views
    2,795

    [ubuntu] Re: Network causes kworker to use 100% CPU

    Thanks - I think I scrolled over it once or twice while trying to figure out how to fix the problem.

    I haven't had the issue for a few days now, though. I tried fixing the problem by booting the...
  6. Replies
    6
    Views
    2,795

    [ubuntu] Re: Network causes kworker to use 100% CPU

    As suggested in #ubuntu, I tried disabling ACPI. This did not fix the issue.
    I disabled it using the guide found here.
  7. Replies
    6
    Views
    2,795

    [ubuntu] Network causes kworker to use 100% CPU

    Hi everyone,

    Not sure if I'm posting this in the right forum, but I'm in desperate need of help right now.

    My Lenovo T61 has been running with Ubuntu 11.04 for a while, and everything has been...
Results 1 to 7 of 7