Search:

Type: Posts; User: J Blain; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Virt-manager will not browse a remote server for an .iso file

    Yes I did and I saw nothing yesterday. But curiously, this morning it is there and seems to be working very well. Thank you for your help it was much appreciated
  2. Re: Virt-manager will not browse a remote server for an .iso file

    Yes I did, I put the .iso file in /var/lib/libvirt/images. But then it is not listed in the virtual manager storage panel. Only the .img files are.

    I know I am missing some fundamental...
  3. Virt-manager will not browse a remote server for an .iso file

    I am running Ubuntu 13.10 Desktop on my PC

    Ubuntu 13.10 server on a remote machine

    I can ssh to the remote machine with public/private key without problem using my user name

    I can start...
  4. Replies
    3
    Views
    429

    [ubuntu] Re: indicator-sound problem (not functional)

    Bump,

    Am I the only one facing this ? A brand new Lenovo T440s and no sound :-( This is really frustrating

    BTW I know the hardware is good, it works fine under windows
  5. Replies
    3
    Views
    429

    [ubuntu] Re: indicator-sound problem (not functional)

    I have run into a similar problem. At the moment :

    Ubuntu 13.10 on a Lenovo T440S has the following sound related issues :

    1- No sound indicator in the upper right corner
    2- No sound output...
  6. Replies
    2
    Views
    468

    [ubuntu] System mail forwarding

    Hello,

    I have a laptop computer running Ubuntu 12.10 64 bits. I use this machine at work (corporate network).

    ---- My /etc/hostname contains

    Lenovo-ThinkPad-T400

    ---- My /etc/hosts ...
  7. Thread: Slow boot time

    by J Blain
    Replies
    2
    Views
    478

    [ubuntu] Re: Slow boot time

    It freezes on high speed usb device 4 for a very long time and then continues, this seems to be associated with my synaptic touchpad.

    Any suggestions ?
  8. Thread: Slow boot time

    by J Blain
    Replies
    2
    Views
    478

    [ubuntu] Slow boot time

    On my portable computer Alienware M11x running Ubuntu, any kernel version after 3.0.0.12 boots up in an appallingly slow fashion.

    3.0.0.12 will boot at least 3 or 4 times faster then any of the...
  9. Replies
    2
    Views
    470

    [gnome] Re: Corrupted /etc/X11/xorg.conf ??

    Yes I did originally run nvidia-settings with sudo.

    Jacques
  10. Replies
    2
    Views
    470

    [gnome] Corrupted /etc/X11/xorg.conf ??

    Am I the only one experiencing this ?

    After upgrading from 11.04 to 11.10 on my Dell MX11 (latest NVIDIA drivers installed), I now am incapable of setting up an external monitor.

    If I try...
  11. [gnome] Help Help !! Am I the only one with 11.10 dual monitor problems

    My first post on the matter shows that either I am the only one with dual monitor problems or that no one knows enough to solve this issue ??

    Basically since moving my Alienware MX11 from 11.04 to...
  12. Replies
    0
    Views
    200

    [ubuntu] Dual monitor does not work

    After upgrading from 11.04 to 11.10 and getting the latest NVIDIA drivers, I now find myself no longer capable of hooking up an external monitor with gnome classic. It worked flawlessly before...
    ...
  13. Replies
    2
    Views
    431

    [gnome] Re: Multiple empty top panels

    Yes, if I try to attach an external monitor to my laptop configured as an additional desktop space, I end up with :

    1) My normal desktop background on my PC with a completely different menu bar...
  14. Replies
    2
    Views
    431

    [gnome] Multiple empty top panels

    Anyone know how I can get rid of these empty top panels (I now have 3) ?

    They started appearing once I tried to hook up my Ubuntu 11.10 system to an external lcd projector via the vga output.
    ...
  15. Thread: A bad update

    by J Blain
    Replies
    0
    Views
    190

    [ubuntu] A bad update

    Hello,

    I have been working with Ubuntu 10.10 for a while now without any problems and was quite please with my setup (all LVM logical volumes on a SSD drive). Fast reliable and flexible.

    I...
Results 1 to 15 of 15