Type: Posts; User: carolinason; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.02 seconds.

  1. Re: Can't install Raring as the installation hangs on the partitioner

    I have this issue and have somewhat a simple work around, it works for whatever flavor of (K)(X)(G)ubuntu i happen to install. i like this method since i do not want to delete any partitions. also if...
  2. Replies

    [kubuntu] Re: Can't Download from the Software Center

    i had the same problem with a fresh install of Kubuntu 12.10 that was fully updated. the issue starts by using the kubuntu-firefox-installer in the K menu under the Internet section. i experienced...
  3. [SOLVED] Re: 12.10 + nvidia = appearence settings panel does not work

    i have found some diffs in the directories. now to sort through those diffs.

    there is quite a bit of xml data in the config file when the system is first booted with the nvidia drivers than after...
  4. [SOLVED] Re: 12.10 + nvidia = appearence settings panel does not work

    a side note. thunar file manager has a bug in that it will delay opening in certain situations. before the install of the nvidia driver there is no delay of thunar in my install. after the first boot...
  5. [SOLVED] Re: 12.10 + nvidia = appearence settings panel does not work

    deleting my ~/.config directory, then rebooting the pc, remediates the desktop to work normally. the above issue is reproducible. i am examining the differences in the config directories to see if...
  6. [SOLVED] 12.10 + nvidia = appearence settings panel does not work

    running xubuntu 12.10 with either nvidia driver, current or the current-updates causes the appearance control panel to not work at all, no changes made will take effect. also generic icons have...
  7. Replies

    Re: How to make ubuntu look like Windows 3.1?

    this thread is getting as old as win 3.11, but very, very cool. i started getting the itch for a win 3.11 theme when i switched from a solaris looking theme, mofit to Gtk. i found a win 3.11 theme at...
  8. Replies

    [ubuntu] high average load

    my load numbers are rarely under one, sometimes they are as high as two. i'm usually just running the web browser, file manager and gedit. is there was to control average load?
  9. [SOLVED] Re: loss of keyboard and mouse functions in xorg

    i must not have changed the mouse, i knew i changed the keyboard, but it seems to be a logitech wireless unit(perhaps a driver for it). odd thing is killing xorg or logging in as root as well as...
  10. [SOLVED] Re: loss of keyboard and mouse functions in xorg

    oh yeah. the problem started in debian wheezy and occurs in the updated current xubuntu 11.10 and 12.04
  11. [SOLVED] loss of keyboard and mouse functions in xorg

    this issue occurs in a standard fresh install of xubuntu and sometimes in the livecd session. i lose the ability to use my keyboard and mouse effectively until i kill xorg and login a second time....
  12. [all variants] Re: RSYNC NTFS to EXT4 to EXT4 and Vice Versa

    a little late here-- remember to back up your data - oh yeah we are backing up data. use at your own discretion. to practice make some folders and files maybe.

    file systems should not matter over...
  13. Replies

    [kubuntu] Re: Trying to install, cmake errors

    the thank you button is gone, so thank you for this post.
  14. Replies

    [ubuntu] Re: Kolab SSL Issues

    me too
  15. Replies

    Re: Kdevelop 4 Tutorial (Would be nice)

  16. Replies

    Re: User logins LXDE

    lxdm does have a user list feature. however, there is a bug in the current version. this link describes how to edit the lxdm conf file to enable the user list. when i checked mine it was already...
  17. Replies

    Re: User logins LXDE

    i agree, it is not a security issue here and i would rather not install gdm.
  18. [SOLVED] Re: lcd weather plasmoid does not display data

    now it is working... i rebooted the pc and all seems to be okay. i wonder if it was some sort of config file that had to be written to.
  19. [SOLVED] Re: lcd weather plasmoid does not display data

    marking as not solved

    now the data disappears after some time. if refresh it, it does not populate the data, but if i enter the settings and just click OK, the data is then populated.
  20. [SOLVED] Re: lcd weather plasmoid does not display data

    never mind, it was the location. the ones i tried didn't have data, but i found one.

    it does not display data from wettercom locations only noaa locations.
  21. [SOLVED] lcd weather plasmoid does not display data

    is there a library or other dependency that the lcd weather station plasmoid depends on to get its data?

    i've tried different locations, but still no data except the location, which is in the...
  22. [SOLVED] Re: bash: tab complete wildcards to the command line

    weird way to say that 'remove files.. you want to keep.'

    use your arrows keys to position the cursor and then use the backspace and delete key to delete the characters in the file names you want...
  23. Replies

    Re: Windows 7 partition deleted

    it might be that you simply corrupted a partition table. boot into system rescue cd and run testdisk. save the table and see if it is bootable. if you resized the thing it should be usable.

  24. Replies

    [ubuntu] Re: Youtube fullscreen bug with dual monitors

    i'm using minitube a "desktop youtube client" to work around flash problems. it plays any youtube video full screen quite well. also running dual monitors made it hard to use a browser on each...
  25. [ubuntu] Re: Ndiswrapper and Broadcom BCM4321 issues

    i am not having any luck with this card in the 11.04 releases.
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4