Search:

Type: Posts; User: polt; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Re: Apache2 server: HTTPS not working but no errors generated

    Thanks for your idea gopalreddy! I've actually tried that, restarting Apache afterwards, and it didn't help. I've seen both methods mentioned but neither seems to work anyways. I wonder if anyone...
  2. Apache2 server: HTTPS not working but no errors generated

    Hello Ubuntu Community,

    I'm having a weird problem trying to use SSL with my Apache2 server. I am not able to connect to my website using https, but when Apache2 is restarted, there are no...
  3. [ubuntu] Re: USB Drive Access Denied after Installing Ubuntu

    If it is happening with 2 different USB drives, that suggests that the problem is with Windows. It's possible that something happened to your Windows installation after you installed Ubuntu. Are...
  4. [ubuntu] Re: USB Drive Access Denied after Installing Ubuntu

    And if you do have an ext4 filesystem and can't format from Windows, you should be able to from Ubuntu.
  5. [ubuntu] Re: USB Drive Access Denied after Installing Ubuntu

    Can you format that USB drive?
  6. Replies
    2
    Views
    531

    [SOLVED] Re: Thunderbird will not delete emails

    These are just from my new account. I finally gave up on this problem and just removed the bloody account and then added it back. It now seems to be working fine. Another point of interest: ...
  7. Replies
    2
    Views
    531

    [SOLVED] Thunderbird will not delete emails

    Hello Ubuntu Masters!

    Thunderbird is driving me mad lately. Here is the problem:

    I have Thunderbird version 24.4.0 and Ubuntu 13.10.

    I have several email accounts, some POPs, some IMAPs,...
  8. Replies
    4
    Views
    2,376

    [SOLVED] Re: Menu freeze with Cinnamon on 13.04

    Well, I did a fresh reinstall of Ubuntu 13.04 and that fixed a lot of my problems. You don't even need to add the Cinnamon repository if Raring is installed correctly. Good luck everyone else!
  9. Replies
    4
    Views
    2,376

    [SOLVED] Re: Menu freeze with Cinnamon on 13.04

    I totally tried all of the simple google solutions, and that's how I found the one of installing aptitude. apt-get clean doesn't help. And yes, I have also installed nemo. Ultimately, I got...
  10. Replies
    4
    Views
    2,376

    [SOLVED] Menu freeze with Cinnamon on 13.04

    Hi!

    I had big problems trying to set up Cinnamon on Ubuntu 13.04. I used this repository:


    ppa:gwendal-lebihan-dev/cinnamon-stable

    But had problems because of unmet dependencies:
  11. Replies
    10
    Views
    554

    [ubuntu] Re: is ubuntu pretty laptop/netbook friendly?

    There are also a lot of websites that discuss successes and failures of various laptops with linux.

    For example:

    http://www.linux-laptop.net/
    https://wiki.ubuntu.com/Testing/Laptop...
  12. Replies
    9
    Views
    6,632

    [xubuntu] Re: Firefox Profile Missing

    You should be able to find out where Firefox is looking for the profile. There is usually a hidden folder in your home folder with the Firefox preferences. You can look at the profiles file in that...
  13. Replies
    6
    Views
    777

    [ubuntu] Re: Firefox icons changed

    Those icons are supposed to be based on your system theme. I'm not sure why they would change after a Firefox upgrade.

    See this page for more details:
    ...
  14. [ubuntu] Chinese characters not showing up in some PDF files

    Hello,

    I have a weird problem. I've been receiving some PDF files that should be in Chinese, but none of the Chinese text shows up when I open them up (in evince but it seems to be true of any...
  15. Replies
    11
    Views
    2,409

    [all variants] Re: Cedilla with dead keys '+c

    Why not just install the Brazil keyboard layout? It matches the US keyboard almost exactly, except that ; is replaced with c-cedille, so you dont have to type any extra keys to put in the special c.
  16. Replies
    1
    Views
    429

    [ubuntu] Re: Dead Keys are Dead and I am Sad.

    Could this have anything to do with the fact that there is no Brazilian keyboard entry added to the .xinput.d folder? All I have in there is en_US
    ---------------------------
    Update: Actually, it...
  17. Replies
    1
    Views
    429

    [ubuntu] Dead Keys are Dead and I am Sad.

    Hullo! I am trying to use a Brazilian Portuguese keyboard layout, but the dead keys are not working. If I type dead key + letter, it merely types the letter, Like this- eao
    Yup, I just typed those...
  18. Replies
    24
    Views
    8,604

    Re: HOWTO: Special Characters made easier

    i love you jem7v!
  19. [SOLVED] Re: Wireless driver apparently working, but no networks appear

    Embarrassingly, the wireless now works... not that I did anything. Sorry about this everyone.
  20. [SOLVED] Wireless driver apparently working, but no networks appear

    Today I reverted back to Ubuntu 10.04.3 LTS (2.6.32-37-generic i686) after hating 11.10, switching to Linux Mint 12 and seeing the error of my ways (Gnome 3!), and finally reverting to the last...
  21. Replies
    4
    Views
    3,046

    [ubuntu] Re: Keyboard not working in Flash

    I'm having this same problem on Natty Narwhal. I'm using the Adobe plugin version 11,0,1,152. Any thoughts?
  22. Replies
    5
    Views
    1,345

    [SOLVED] Re: Deluge not working after upgrade

    Well, I didn't find any hidden folders, but I did search through my filesystem and found about 10 old deluge folders ?! So I deleted them all and reinstalled, and lo and behold, everything works! ...
  23. Replies
    5
    Views
    1,345

    [SOLVED] Re: Deluge not working after upgrade

    Actually, after the purge, it seems like there are still traces of some version of deluge on the computer. The icon is still in the menu and it still attempts to open something. Maybe that is the...
  24. Replies
    5
    Views
    1,345

    [SOLVED] Re: Deluge not working after upgrade

    Well, that was a nice idea, but sadly it did nothing.
  25. Replies
    5
    Views
    1,345

    [SOLVED] Deluge not working after upgrade

    Hello all,

    I've been having a problem with Deluge ever since upgrading to Natty. The problem is, it doesn't open anymore. I have the deluge-team ppa's set up and I tried completely uninstalling...
Results 1 to 25 of 56
Page 1 of 3 1 2 3