Search:

User: texpat; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Upgrade 13.10 to 14.04 broke graphics and UI

    Started by texpat, April 30th, 2014 09:23 AM
    • Replies: 8
    • Views: 430
    Last Post: May 3rd, 2014 12:08 AM
    by texpat  Go to last post

    Forum:
    General Help

  2. [SOLVED] Network adapter bust - or is it?

    Started by texpat, February 20th, 2014 01:02 PM
    3 Pages
    1 2 3
    adapter, network
    • Replies: 20
    • Views: 839
    Last Post: March 7th, 2014 12:01 PM
    by varunendra  Go to last post
  3. [SOLVED] Regular expressions: Extract several items from a line of text

    Started by texpat, January 23rd, 2014 05:33 PM
    perl, regular expression
    • Replies: 8
    • Views: 892
    Last Post: January 31st, 2014 01:38 AM
    by kurum!  Go to last post
  4. [SOLVED] Error message on bootup

    Started by texpat, September 18th, 2013 01:49 AM
    • Replies: 7
    • Views: 790
    Last Post: October 12th, 2013 12:55 AM
    by hansdown  Go to last post

    Forum:
    General Help

  5. [xubuntu] Won't boot up after update

    Started by texpat, August 22nd, 2013 02:12 PM
    boot hangs, xubuntu
    • Replies: 1
    • Views: 469
    Last Post: August 23rd, 2013 11:53 AM
    by texpat  Go to last post

    Forum:
    General Help

  6. Nvidia drivers gone after update

    Started by texpat, February 19th, 2013 06:05 PM
    driver, kernel, nvidia, update
    • Replies: 6
    • Views: 4,829
    Last Post: February 21st, 2013 07:50 PM
    by texpat  Go to last post

    Forum:
    General Help

  7. [other] Scrolling with Arrow Keys in Firefox Acting up

    Started by texpat, November 12th, 2012 07:11 PM
    firefox scrolling
    • Replies: 4
    • Views: 429
    Last Post: February 16th, 2013 07:28 PM
    by chris1379  Go to last post

    Forum:
    General Help

  8. File Managers Image Thumbnails Mixed up

    Started by texpat, January 16th, 2013 02:03 PM
    file manager, gthumb, thumbnails preview images
    • Replies: 2
    • Views: 443
    Last Post: January 16th, 2013 05:26 PM
    by texpat  Go to last post

    Forum:
    General Help

  9. Failing to Build Application From Source

    Started by texpat, December 30th, 2012 07:08 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 550
    Last Post: December 30th, 2012 10:58 PM
    by texpat  Go to last post

    Forum:
    General Help

  10. [SOLVED] Getting a list of files from an ftp server

    Started by texpat, September 18th, 2012 10:44 AM
    ftp
    • Replies: 4
    • Views: 1,553
    Last Post: September 26th, 2012 10:38 PM
    by wilnotdie  Go to last post
  11. [ubuntu] Accessing Web Server on VM

    Started by texpat, August 2nd, 2012 03:29 PM
    apache, virtualbox
    • Replies: 4
    • Views: 756
    Last Post: August 3rd, 2012 04:44 AM
    by OM55  Go to last post
  12. [all variants] Detecting Keymaps

    Started by texpat, May 20th, 2012 11:12 PM
    • Replies: 0
    • Views: 311
    Last Post: May 20th, 2012 11:12 PM
    by texpat  Go to last post

    Forum:
    General Help

  13. [SOLVED] Libre Office Offline Help System?

    Started by texpat, April 19th, 2012 08:47 PM
    help system, libre office
    • Replies: 2
    • Views: 624
    Last Post: April 19th, 2012 10:19 PM
    by texpat  Go to last post

    Forum:
    General Help

  14. [SOLVED] Getting Thunar Back

    Started by texpat, March 25th, 2012 10:06 PM
    file manager, nautilus, thunar
    • Replies: 3
    • Views: 450
    Last Post: March 25th, 2012 10:40 PM
    by texpat  Go to last post

    Forum:
    General Help

  15. Malware on W7 has me upset

    Started by texpat, February 2nd, 2012 10:09 PM
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 1,055
    Last Post: February 5th, 2012 12:30 AM
    by texpat  Go to last post

    Forum:
    The Cafe

  16. [SOLVED] No firefox update on 10.04 LTS

    Started by texpat, January 18th, 2012 10:27 AM
    10.04.03 lts, firefox, update
    • Replies: 3
    • Views: 554
    Last Post: January 18th, 2012 10:04 PM
    by texpat  Go to last post

    Forum:
    General Help

  17. [other] CMS recommendations please

    Started by texpat, January 3rd, 2012 11:15 PM
    administation, cms, website development
    • Replies: 3
    • Views: 306
    Last Post: January 4th, 2012 11:22 AM
    by timgood  Go to last post

    Forum:
    General Help

  18. [SOLVED] Can't Access Apache Server on the Local Network

    Started by texpat, October 11th, 2010 10:25 AM
    2 Pages
    1 2
    apache 2, lan network
    • Replies: 13
    • Views: 18,360
    Last Post: October 20th, 2011 06:30 AM
    by innovator48  Go to last post

    Forum:
    General Help

  19. [ubuntu] Nautilus ftp weirdness

    Started by texpat, May 28th, 2011 07:43 PM
    ftp, nautilus
    • Replies: 2
    • Views: 436
    Last Post: May 29th, 2011 11:18 AM
    by texpat  Go to last post

    Forum:
    General Help

  20. [SOLVED] Error installing update

    Started by texpat, March 1st, 2011 07:51 PM
    error, installation, update
    • Replies: 2
    • Views: 483
    Last Post: March 2nd, 2011 08:44 PM
    by texpat  Go to last post

    Forum:
    General Help

  21. [SOLVED] Absolute beginners' tutorials?

    Started by texpat, February 1st, 2011 03:19 PM
    absolute, beginners, tutorial
    • Replies: 7
    • Views: 1,296
    Last Post: February 4th, 2011 10:41 AM
    by texpat  Go to last post
  22. [SOLVED] hp-setup can't connect to network

    Started by texpat, December 30th, 2009 10:33 AM
    driver, hplip, installation, printer
    • Replies: 6
    • Views: 3,155
    Last Post: September 18th, 2010 09:00 PM
    by Biscuit 85  Go to last post

    Forum:
    General Help

  23. [ubuntu] seeing remote (ftp) "places" from within applications

    Started by texpat, September 8th, 2010 12:05 PM
    file access, ftp
    • Replies: 1
    • Views: 486
    Last Post: September 8th, 2010 03:39 PM
    by texpat  Go to last post

    Forum:
    General Help

  24. [ubuntu] No Option to Upgrade to 10.04 LTS in Update Manager

    Started by texpat, May 3rd, 2010 12:55 PM
    release upgrade, update manager
    • Replies: 3
    • Views: 584
    Last Post: May 4th, 2010 11:43 AM
    by texpat  Go to last post

    Forum:
    General Help

  25. [SOLVED] Can't run PERL script from CLI despite #!/usr/bin/perl

    Started by texpat, December 6th, 2009 11:39 PM
    • Replies: 3
    • Views: 1,406
    Last Post: December 7th, 2009 12:01 AM
    by texpat  Go to last post

    Forum:
    General Help

Results 1 to 25 of 30
Page 1 of 2 1 2