Search:

Type: Posts; User: gar37bic; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,016

    [ubuntu] Re: No sound at all ATI Radeon built in card

    I don't know if you solved your audio problem, but I had a similar problem. On a new install of 12.10 (Kubuntu), after a raft of updates the sound stopped working. No errors, everything seemed to...
  2. Replies
    3
    Views
    689

    [ubuntu] Re: Pithos is blank

    I've posted a bug report at https://bugs.launchpad.net/pithos/+bug/913969 as well.
  3. Replies
    3
    Views
    689

    [ubuntu] Re: Pithos is blank

    This appears to be happening to me too, sometimes. I'm running 0.3.14, Ubuntu 10.04 (lucid), kernel 2.6.32.-37-generic, Gnome 2.30.2 (and compiz with cairo-dock). I ran some tests this morning. ...
  4. [ubuntu] Re: Hibernate/Suspend missing from new desktop menu

    Interesting. I have a regular Gnome panel as well, and I added the Shutdown button to that panel. That one comes up correctly, with all four buttons.

    So this is apparently something to do with...
  5. [ubuntu] Re: Hibernate/Suspend missing from new desktop menu

    I would just add that the only options that I get from the 'Log Out' button are 'Log Out' and 'Switch User' - I don't even have power off.

    I forgot to mention I'm talking about the 'Log Out'...
  6. [ubuntu] Re: Hibernate/Suspend missing from new desktop menu

    Following the first reboot for a couple of weeks, this problem has appeared for me. It's a Lenovo z61m laptop. I tried captwiggum's tactic to kill and restart gnome-power-manager, and the resulting...
Results 1 to 6 of 6