Search:

User: emmanneil; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] VDR requires Linux DVB driver API version 5.0

    Started by emmanneil, October 2nd, 2009 05:50 PM
    • Replies: 4
    • Views: 5,700
    Last Post: March 13th, 2011 11:09 AM
    by benneton  Go to last post

    Forum:
    Multimedia

Results 1 to 1 of 2