Search:

Type: Posts; User: pcozzy; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    179
    Views
    146,282

    Re: HOWTO: Surround sound in pulseaudio

    thank you simply worked for me hda-intel stac9221 azalia 5.1 surround sound, the easy method worked for me.
  2. Replies
    12
    Views
    1,964

    [ubuntu] Re: About themes in 'Appearance Preferrences'

    I have the same problem after a distribution update to intrepid ubuntulooks will not install unless it removes those 3. I will not take any chances since removing ubuntu-desktop will ruin your...
  3. Replies
    6
    Views
    1,301

    [ubuntu] Re: [SOLVED] How can one launch Amarok with cron?

    great info
    thanks,
    :guitar:
  4. script to list directories and sizes in shell using du

    I thought to share this, basically the lazy terminal typer I am, made this script to list the directory u are in and only directories with there sizes in color.

    I named it space.sh and placed it...
  5. [ubuntu] Need code convert mpg to ram or a lower quality

    I set up my mythbuntu box not to long ago and recording hd programs turn to so large. I mythtranscode to cut out stuff and then I have trouble converting them to a lower quality so they don't take...
  6. Replies
    1,517
    Views
    791,210

    Poll: Re: Master Kernel Thread

    I worked out the problems with 2.6.26.3. What was happening that when I added the patch I would run into a question whether or not to implement a patch for a driver. I answered y to all but I missed...
  7. Replies
    174
    Views
    106,772

    [all variants] Re: ALSA 1.0.17 Installation Script

    I can't seem to get back alsa.
    I installed oss 4 to see if i could get better sound. huh.
    I followed installation script and reinstalled alsa-base etc and I can't even get aplay to show anything
    ...
  8. Replies
    1,517
    Views
    791,210

    Poll: Re: Master Kernel Thread

    VMC thank you, i didn't think of the lib/module directory.

    I wouldn't even of thought to compile the kernel but when I tweaked it my system a p4 3.00mgz with 2 gig ram zips through everything...
  9. Replies
    1,517
    Views
    791,210

    Poll: Re: Master Kernel Thread

    this thread is just way to long,

    I have seen some questions asked and unanswered.

    followed all steps in post #1 and was successful. But you know lack of experience I selected some kernel...
  10. Replies
    2
    Views
    6,852

    [ubuntu] Re: Syslog : Endless entries of nullmailer

    i have realized I am having the same problem I stop klogd and still get endless unsuccessful mail piling up.

    I even added mailx to see if I can find source no luck yet.

    thanx
  11. [ubuntu] Re: Hauppauge_1600 install doesn't work for me all the sudden

    I didn't do anything special since my first post as far as correcting this problem.

    All I did was rm -f v4l-dvb then started all over with the process and at the section where i run : hg clone...
  12. [ubuntu] Hauppauge_1600 install doesn't work for me all the sudden

    I installed ultimate 1.9
    normally I find no problems with other older installs of ultimate except this one.

    I follow this guide:
    http://www.mythtv.org/wiki/index.php/Hauppauge_HVR-1600

    now...
  13. Replies
    9,713
    Views
    961,687

    Re: How many of you completely switched to Linux?

    I switch to debian about a 2 yrs ago then went to Sabayon because I just couldn't have all the things I like to do work with debian.

    I got sick of gentoo compiling is a tedious process and I just...
  14. [ubuntu] Re: How to automatically mount my windows drive at boot time?

    u need to edit sudo gedit /etc/fstab
    u need to put a line similar to this:

    /dev/sdb1 /media/Windows_Drive ntfs-3g users,gid=users,fmask=133,dmask=022,locale=en_US.UTF-8 0 0
    I say similar...
  15. [ubuntu] Re: [SOLVED] Has anyone got Hauppauge HVR 1600 working?

    I used #20 post willoconley. on a 64 bit ultimate 1.8 ubuntu and nvidia 7300 GT with hauppage 1600. I then installed mythtv you need to use /dev/dvb/adapter0/ for the digital video not /dev/video0....
Results 1 to 15 of 15