Search:

User: Gizmonty; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Ubuntu 12.04 fresh install keeps trying to shut down

    Started by Gizmonty, October 17th, 2012 11:39 AM
    • Replies: 1
    • Views: 240
    Last Post: October 18th, 2012 12:53 PM
    by Gizmonty  Go to last post

    Forum:
    General Help

  2. [ubuntu] Software RAID not being created at startup by mdadm

    Started by Gizmonty, November 4th, 2010 07:28 AM
    mdadm, raid, startup
    • Replies: 2
    • Views: 1,194
    Last Post: March 6th, 2011 08:30 AM
    by suomaf  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Unable to get lcd2usb support in hd44780 drivers with lcdproc

    Started by Gizmonty, May 29th, 2010 01:18 PM
    lcdproc lcd2usb hd44780
    • Replies: 4
    • Views: 2,599
    Last Post: December 5th, 2010 11:42 AM
    by Gizmonty  Go to last post

    Forum:
    Hardware

  4. [ubuntu] ssh connection extremely slow

    Started by Gizmonty, November 5th, 2010 11:46 AM
    ssh
    • Replies: 1
    • Views: 1,269
    Last Post: November 6th, 2010 03:53 AM
    by Gizmonty  Go to last post
  5. lirc works but irw doesn't

    Started by Gizmonty, October 31st, 2010 06:54 AM
    irw, lirc, mythbuntu, mythbuntu 10.04, mythtv
    • Replies: 0
    • Views: 1,048
    Last Post: October 31st, 2010 06:54 AM
    by Gizmonty  Go to last post

    Forum:
    Mythbuntu

  6. Frontend settings altered after changing network card

    Started by Gizmonty, May 29th, 2010 03:02 AM
    mythtv frontend database
    • Replies: 0
    • Views: 291
    Last Post: May 29th, 2010 03:02 AM
    by Gizmonty  Go to last post

    Forum:
    Mythbuntu

  7. [ubuntu] Slow wifi on Zotac Ionitx-A motherboard (AR928X adapter)

    Started by Gizmonty, August 23rd, 2009 09:49 AM
    • Replies: 2
    • Views: 2,093
    Last Post: September 7th, 2009 09:48 AM
    by Gizmonty  Go to last post
  8. [ubuntu] Need help getting bluray playing - any takers?

    Started by Gizmonty, June 8th, 2009 12:14 PM
    • Replies: 8
    • Views: 737
    Last Post: August 11th, 2009 06:43 PM
    by mdifabio  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] Sans font driving me mad!

    Started by Gizmonty, January 4th, 2009 06:10 AM
    • Replies: 2
    • Views: 969
    Last Post: January 4th, 2009 11:46 AM
    by Ivo Moelans  Go to last post
  10. [ubuntu] Automounted sshfs directories no longer work properly after intrepid upgrade

    Started by Gizmonty, November 5th, 2008 02:00 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,777
    Last Post: December 31st, 2008 03:27 AM
    by Squeggee  Go to last post
    • Replies: 2
    • Views: 369
    Last Post: December 8th, 2008 06:08 AM
    by Gizmonty  Go to last post
  11. [ubuntu] Problems with XFS file system on RAID 0

    Started by Gizmonty, September 23rd, 2008 01:45 PM
    • Replies: 7
    • Views: 568
    Last Post: September 30th, 2008 02:21 PM
    by Gizmonty  Go to last post

    Forum:
    General Help

  12. [ubuntu] My laptop screams when I wake it up!

    Started by Gizmonty, August 18th, 2008 11:16 AM
    • Replies: 1
    • Views: 400
    Last Post: August 18th, 2008 12:36 PM
    by sdennie  Go to last post

    Forum:
    General Help

  13. [ubuntu] Black mark in top left corner

    Started by Gizmonty, May 8th, 2008 11:39 PM
    • Replies: 2
    • Views: 546
    Last Post: May 17th, 2008 12:14 PM
    by TigerDX  Go to last post
  14. [ubuntu] Canon MP530 Colour Problem

    Started by Gizmonty, May 3rd, 2008 09:34 PM
    • Replies: 0
    • Views: 610
    Last Post: May 3rd, 2008 09:34 PM
    by Gizmonty  Go to last post

    Forum:
    Hardware

Results 1 to 15 of 15