Search:

Type: Posts; User: internalkernel; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Youtube videos suddenly won't play in Firefox

    So... now it seems to be working. No major changes, went to: https://www.youtube.com/html5 and made sure HTML5 is enabled. Cleared cookies, cache and all that - then disabled Adblock on youtube.com
    ...
  2. [ubuntu] Re: Youtube videos suddenly won't play in Firefox

    Having the exact same problem, just started yesterday for me too. No rhyme or reason to it, I've tried switching the players on the Youtube end and all that too. I'll post if I find anything.
  3. Replies
    2
    Views
    870

    Re: LOCO Activity??

    Hi Bill,

    There was alot of activity going on a while back. People are still round... we're all just dealing with life. The NC Loco is generally pretty spread out, so coordinating get togethers...
  4. [ubuntu] Re: How to enable multi-touch on touch screen laptop.

    Understandable... I just got a touchscreen laptop last week, so I'm learning all this at the moment as well. It seems that multitouch is still a bit finicky.

    According to this page:
    ...
  5. [ubuntu] Re: How to enable multi-touch on touch screen laptop.

    Search for Grab and Drag in Firefox add-ons... that will help with the scrolling feature, magnification is another story. I think there's several issues present here. I've noticed that Unity supports...
  6. Replies
    269
    Views
    126,667

    [ubuntu] Re: Lenovo IdeaPad Yoga Ultrabook

    Thanks to everyone in this thread... All 19 pages, helped me decide that I'd give the Yoga 11 a try. After a couple days of fiddling, I think I've finally got this thing to a workable state. The...
  7. Replies
    20
    Views
    1,945

    Re: Unity (compiz?) broken.

    True true, the voice of reason... I've been chalking everything up to growing pains. At the end of the day I try not to over look what Ubuntu has done for the linux community at large. In hindsight...
  8. Replies
    20
    Views
    1,945

    Re: Unity (compiz?) broken.

    I wish that were the case... however it's not. When compiz crashes, there is no restart... SegFault each and every time... with nothing that even resembles an error message. Resetting the defaults...
  9. Replies
    20
    Views
    1,945

    Re: Unity (compiz?) broken.

    Ahhhh... and for a second I thought I was alone out here in the wilds.

    Compiz is thoroughly broken... It's okay, if you "accept the defaults" when you log in. Don't try to customize or change...
  10. Replies
    2
    Views
    9,493

    [ubuntu] Re: Configuring RSyslog on ubuntu 10.04

    I just came across this... if you're still looking for a solution that is.

    http://www.linuxjournal.com/content/centralized-logging-web-interface
  11. [ubuntu] Re: Running Apache and Etherpad Lite on Port 80?

    You wont be able to run both apache and etherpad on the same port - only one will survive.

    Why do want etherpad on port 80?

    I have my etherpad embedded as an iframe, like such:
    ...
  12. Replies
    1
    Views
    820

    [ubuntu] Re: Gwibber won't start.

    I don't have any answers, but I thought I'd chime in... Since I'm getting the exact same error this morning.

    I thought maybe deleting the config files in my ~/ would help, but I can't seem to...
  13. Thread: itunes

    by internalkernel
    Replies
    22
    Views
    63,662

    Re: itunes

    That seems to be the biggest issue, syncing is something of a work in progress for most of these apps. But never the less, it is progress that Ubuntu can recognize and at least "push" files to these...
  14. Replies
    163
    Views
    88,713

    [ubuntu] Re: Realtek RTL8191SE

    Im running an eeepc 1201N, realtek 8192SE - this fix worked for me...

    share the love:

    https://bugs.launchpad.net/ubuntu/+source/linux/+bug/530275
  15. Replies
    13
    Views
    8,627

    [ubuntu] Re: [SOLVED] wmaster0???

    Here's some more links I came across with similar problems:

    http://ubuntuforums.org/showthread.php?t=813937

    https://bugs.launchpad.net/ubuntu/+source/linux/+bug/226411

    At least you're not...
  16. Replies
    13
    Views
    8,627

    [ubuntu] Re: [SOLVED] wmaster0???

    So, that's kind of a trip. You wlan0 interface is up, and seems to be working but won't associate...

    What happens when you try to connect to your wireless router? Do you get any errors?

    Try...
  17. Replies
    13
    Views
    8,627

    [ubuntu] Re: [SOLVED] wmaster0???

    So... how bout the out put of those commands above? That would help a lot more than the model of your computer.
  18. Replies
    13
    Views
    8,627

    [ubuntu] Re: [SOLVED] wmaster0???

    Im not sure what you mean when you say it's different. The wmaster0 is simply the master device for the wlan0, you don't configure wmaster0 directly.

    What is the brand and chipset of your...
  19. Replies
    22,970
    Views
    7,327,463

    Re: Post your .conkyrc files w/ screenshots

    So, I've made it up to about... page 600-something :)

    I figured I should update my conky screenshot and post the conf along with it...

    Also had a question, hoping someone has gotten this...
  20. [all variants] Re: Kolab vs. Citadel vs. Zimbra: Your thoughts?

    This thread seems to have gone a bit silent...but I'll throw in my two cents anyways. I came across this thread in my search for a replacement to Zimbra...

    I've used Zimbra for about two years...
  21. Re: All the various ways... to find the NC LoCo.

    Techo theme off gnome-look.org

    http://gnome-look.org/content/show.php/Techo+Gtk2.x?content=116842

    Adjusted the colors slightly... I like dark themes. :)
  22. All the various ways... to find the NC LoCo.

    Hi!

    In an attempt to better organize the NC LoCo structure and means of contact; the NC Loco team decided to create a forum posting that would help our community better connect and communicate.
    ...
  23. Replies
    10
    Views
    7,237

    Re: Brevard Linux Users?

    It is coming back to life! At least we're doing our best... There has been lots of activity in the IRC channel, #ubuntu-us-nc and the wiki is now being updated much more regularly. We're doing our...
  24. [SOLVED] Re: Xorg running under "root" & slowing performance

    try:

    sudo lspci -v

    That will show you all hardware on your system, don't post all of the output - search through and find you video card...

    How's Xorg running now? Is it better, in normal...
  25. Replies
    4
    Views
    394

    [ubuntu] Re: Error message

    Your pc locked up during an upgrade?

    Open Synaptic package manager: System --> Administration --> Synaptic, then click on Settings --> Preferences and the Files tab. Click on "Delete Cached...
Results 1 to 25 of 91
Page 1 of 4 1 2 3 4