When trying to run Maya (2014, SP3) after upgrading from Ubuntu 13.04 to Ubuntu 13.10, i get the following error (sudo maya):



$ sudo su
# export LIBGL_DEBUG=verbose
# maya

libGL:...