Search:

User: mitjab; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. [ubuntu] Is ubuntu 12.04 LTS server beta production ready

    Started by mitjab, April 20th, 2012 08:14 AM
    server, ubuntu
    • Replies: 7
    • Views: 857
    Last Post: April 22nd, 2012 11:37 AM
    by darkod  Go to last post
  2. [ubuntu] webmin https wrong ip

    Started by mitjab, July 8th, 2008 07:37 AM
    • Replies: 4
    • Views: 3,879
    Last Post: April 4th, 2011 02:46 PM
    by samuel.stringham  Go to last post
  3. [ubuntu] webmin https wrong ip

    Started by mitjab, July 8th, 2008 07:37 AM
    • Replies: 2
    • Views: 1,431
    Last Post: August 23rd, 2010 07:27 AM
    by vasilev  Go to last post
  4. [ubuntu] proftpd passive mode problem

    Started by mitjab, April 27th, 2010 08:23 AM
    • Replies: 1
    • Views: 4,649
    Last Post: April 27th, 2010 09:47 AM
    by mitjab  Go to last post
  5. [ubuntu] apache with php5 stop working

    Started by mitjab, December 15th, 2009 05:58 PM
    • Replies: 7
    • Views: 1,437
    Last Post: December 15th, 2009 08:53 PM
    by munky99999  Go to last post
  6. [ubuntu] installing Xinc

    Started by mitjab, October 27th, 2009 07:21 PM
    • Replies: 2
    • Views: 1,268
    Last Post: October 27th, 2009 09:32 PM
    by mitjab  Go to last post
  7. [ubuntu] installing PEAR-1.8.0alpha1

    Started by mitjab, October 27th, 2009 07:14 PM
    • Replies: 1
    • Views: 374
    Last Post: October 27th, 2009 08:19 PM
    by martrn  Go to last post
  8. [ubuntu] system log restarting

    Started by mitjab, June 13th, 2009 08:24 AM
    log, restart, system
    • Replies: 2
    • Views: 1,053
    Last Post: June 14th, 2009 11:11 PM
    by mitjab  Go to last post

    Forum:
    General Help

  9. [ubuntu] apache works very slow

    Started by mitjab, June 12th, 2009 04:30 PM
    apache2, slow
    • Replies: 2
    • Views: 601
    Last Post: June 12th, 2009 05:12 PM
    by mitjab  Go to last post

    Forum:
    General Help

  10. [ubuntu] i delete folder /usr/lib/php5/

    Started by mitjab, April 24th, 2009 09:58 AM
    • Replies: 0
    • Views: 295
    Last Post: April 24th, 2009 09:58 AM
    by mitjab  Go to last post

    Forum:
    General Help

  11. [ubuntu] utf-8 problem

    Started by mitjab, February 4th, 2009 10:18 AM
    • Replies: 0
    • Views: 360
    Last Post: February 4th, 2009 10:18 AM
    by mitjab  Go to last post

    Forum:
    General Help

  12. [ubuntu] utf-8 does not work any more

    Started by mitjab, February 3rd, 2009 07:51 PM
    utf-8
    • Replies: 1
    • Views: 354
    Last Post: February 3rd, 2009 09:24 PM
    by mitjab  Go to last post

    Forum:
    General Help

  13. [ubuntu] problem of running apache on port 8080

    Started by mitjab, January 2nd, 2009 10:47 AM
    apache, net
    • Replies: 4
    • Views: 1,533
    Last Post: January 3rd, 2009 03:24 PM
    by superprash2003  Go to last post
  14. [ubuntu] i delete ush/share/terminfo

    Started by mitjab, January 2nd, 2009 04:38 PM
    • Replies: 1
    • Views: 436
    Last Post: January 3rd, 2009 01:55 AM
    by dcstar  Go to last post

    Forum:
    General Help

  15. [ubuntu] subversion send mail after commit

    Started by mitjab, November 20th, 2008 04:31 PM
    • Replies: 3
    • Views: 731
    Last Post: November 20th, 2008 06:57 PM
    by rudy.elgato  Go to last post

    Forum:
    General Help

  16. [ubuntu] monit problem

    Started by mitjab, October 9th, 2008 01:54 PM
    monit
    • Replies: 1
    • Views: 873
    Last Post: October 9th, 2008 04:49 PM
    by windependence  Go to last post
  17. [ubuntu] awn icons

    Started by mitjab, August 16th, 2008 11:57 PM
    • Replies: 3
    • Views: 466
    Last Post: August 21st, 2008 03:49 PM
    by terrordrone  Go to last post
  18. [ubuntu] 2 ubuntu computer and samba

    Started by mitjab, August 17th, 2008 10:49 PM
    • Replies: 4
    • Views: 406
    Last Post: August 18th, 2008 09:37 AM
    by mitjab  Go to last post
  19. [ubuntu] whole system is read-only

    Started by mitjab, August 17th, 2008 11:23 PM
    • Replies: 0
    • Views: 298
    Last Post: August 17th, 2008 11:23 PM
    by mitjab  Go to last post
  20. [ubuntu] fancy bottom menu

    Started by mitjab, August 16th, 2008 07:50 PM
    • Replies: 4
    • Views: 595
    Last Post: August 16th, 2008 11:53 PM
    by mitjab  Go to last post
  21. [ubuntu] HTTPS instead of HTTP

    Started by mitjab, July 11th, 2008 05:49 PM
    • Replies: 1
    • Views: 402
    Last Post: July 11th, 2008 06:50 PM
    by hrod beraht  Go to last post
  22. [ubuntu] tomcat problem

    Started by mitjab, June 9th, 2008 02:20 PM
    tomcat
    • Replies: 2
    • Views: 515
    Last Post: June 13th, 2008 01:49 PM
    by sgordon  Go to last post
  23. [ubuntu] apt-file problem

    Started by mitjab, May 17th, 2008 12:33 PM
    • Replies: 0
    • Views: 369
    Last Post: May 17th, 2008 12:33 PM
    by mitjab  Go to last post
  24. [ubuntu] FTP login problem

    Started by mitjab, May 16th, 2008 05:10 PM
    • Replies: 3
    • Views: 553
    Last Post: May 16th, 2008 09:10 PM
    by mitjab  Go to last post
  25. [ubuntu] svnserve -d -r /var/lib/svn run automatically

    Started by mitjab, April 25th, 2008 01:46 PM
    svnserve
    • Replies: 1
    • Views: 1,669
    Last Post: April 27th, 2008 03:56 PM
    by ryanhaigh  Go to last post

    Forum:
    General Help

Results 1 to 25 of 27
Page 1 of 2 1 2