Search:

Type: Posts; User: TomGar; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,397

    Re: Mythexport Not working

    Thanks for the feedback, I didn't realize you have to specify a directory every time you want to run a job. Anyway all working now (I think!)
  2. Replies
    3
    Views
    1,397

    Mythexport Not working

    I've installed this via the Mythbuntu control centre and it sets up nicely and I can access it via the //localhost/mythexport interface. But when I kick a job off it fails and it seems to be a...
  3. Replies
    0
    Views
    287

    Nova-t 500 remote Going round in circles

    Hi there

    My Kosmic upgrade has knocked out my nova-t 500 remote

    If I run lircd with this command
    sudo lircd -H dev/input -d /dev/input/event7 -n
    i can get irw to work and see the good old...
  4. Replies
    1
    Views
    1,850

    [SOLVED] Re: epia openchrome xorg.conf

    fixed it! Picked up the Via driver by sort of following
    https://help.ubuntu.com/community/OpenChrome#VIA%20proprietary%20graphics%20driver

    cn1000eg needs a cn700 driver

    and eventually worked...
  5. Replies
    1
    Views
    1,850

    [SOLVED] epia openchrome xorg.conf

    Hi
    I'm struggling with mythbuntu Jaunty running on an epia cn1000eg which allows hardware handling of mpg2 files. It used to be great under hardy but now jitters along at best.

    I've tried mucking...
  6. Replies
    2
    Views
    1,026

    [ubuntu] Re: Sony Walkman Troubles.

    I had the same problem.
    This thread gave me what I needed.
    http://ubuntuforums.org/showthread.php?t=790330

    lsusb to see if it's connected
    then sudo gparted to see where it's device name is (sdc...
  7. Re: Howto: Mustek 1200 UB Plus USB Scanner Install / Setup

    perfect howto - thanks
Results 1 to 7 of 7