Search:

Type: Posts; User: zob; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    8
    Views
    2,792

    [ubuntu] Re: Eclipse CDT malfunction after upgrade to 11.10

    I should maybe add that it worked very well for me when I finally deleted the repos installation an got eclipse from here: http://www.eclipse.org/downloads/
  2. Replies
    8
    Views
    2,792

    [ubuntu] Re: Eclipse CDT malfunction after upgrade to 11.10

    Just tried to reinstall everything. Java, eclipse and stuff. I'm still having the same problem. This is actually crazy. Even the option to create a new java project has disappeared from eclipse...
  3. Replies
    8
    Views
    2,792

    [ubuntu] Re: Eclipse CDT malfunction after upgrade to 11.10

    I have the same problem as SteMMo. My eclipse was setup for android development. But under an upgrade of the ADT this happened. Now it seems half of the functionality of eclipse has dissapeared. No...
  4. Thread: Keyboard shortcuts

    by zob
    Replies
    3
    Views
    438

    Re: Keyboard shortcuts

    Just to let you know that you're not the only one. It doesn't work for me either.
  5. Replies
    24
    Views
    5,174

    [ubuntu] Re: 11.10 slower to boot and shut down than 11.04

    I also have slower boot times. But the real bit difference relative to earlier releases is in shut-down time.
    This slow shut-down happens on 2 out of my 3 computers running 11.10.
    I happens on my...
  6. [ubuntu] Re: How to tweak your Thinkpad t60 after installing Oneiric Ocelot 11.10

    Do you have an audio problem with your T60??

    That's strange. I have never had audio problems with this machine, except of course, for the volume buttons.

    Maybe you should try to test it without...
  7. [ubuntu] Re: How to tweak your Thinkpad t60 after installing Oneiric Ocelot 11.10

    Thanks for sharing Kolin, it's a great help.:D

    You could (once again) add the link to thinkwiki if you feel for it.
  8. Replies
    490
    Views
    155,477

    [all variants] Re: Lenovo Ideapad S10-3t

    You're right there is a problem with the hardware switch. You can turn your wifi back on by resetting CMOS:
    https://bugs.launchpad.net/ubuntu/+source/linux/+bug/577114

    And never touch that...
  9. Thread: skype memory leak?

    by zob
    Replies
    10
    Views
    2,345

    [lubuntu] Re: skype memory leak?

    I think I can confirm this issue with the latest skype version on 11.04 (ubuntu AND xubuntu). I can't add any detail right now, but I'll follow the post and probably post later.
    If it is the same...
  10. Replies
    40
    Views
    14,994

    [ubuntu] Re: Thinkpad T60 fixes - 10.04 & 10.10

    I don't think that is a T60 related problem as such. I don't get that problem.

    For better support I suggest you open a thread in category mutimedia and video:...
  11. Replies
    97
    Views
    45,766

    Re: Nokia 5800 compatibility

    But can't you embed them the same way media monkey does. On my system it seems to work like that. I have to add though, that I haven't come around to transferring mp3-files to my newly aquired second...
  12. Replies
    97
    Views
    45,766

    Re: Nokia 5800 compatibility

    I'm quite sure that EasyTAG does that too (rather, I know it does). Look for the pictures tab in the ID3 area.
  13. Replies
    40
    Views
    14,994

    [ubuntu] Re: Thinkpad T60 fixes - 10.04 & 10.10

    Maybe that's just mine. But my T60 wifi (iwl3945) keeps disconnecting on both 10.04 and 10.10. A workaround is:
    gksu gedit /etc/default/grub

    Change the CMD_LINUX_DEFAULT line to:
    ...
  14. [ubuntu] Re: Wireless Unstable in 10.04 - AR5001 Wireless Network Adapter

    I have the same problem. I only happens when wireless strength drops a bit below 100%. As long as it's 100% it keeps the connection here.
    There was a bug-report on this but unfortunately it expired....
  15. Replies
    9
    Views
    3,245

    Re: Maverick won't boot from USB.

    That workaround - removing the ui for syslinux.cfg - seems to work for me. At least it is installing on my eeepc 701 in this very moment. Looking forward to seeing if unity can do something good for...
  16. Replies
    9
    Views
    3,245

    Re: Maverick won't boot from USB.

    Thank you, all three of you.
    And bennachie you're spot on. I now found a bug repport and it seems to be excactly that problem. Incompatibility between syslinux 3.60 supplied by usb-creator (or...
  17. Replies
    9
    Views
    3,245

    Maverick won't boot from USB.

    I'm sorry if this is common knowledge. But I have downloaded latest alpha 3 release of ubuntu netbook and I can't run it from usb (havn't tried to burn it yet). I also tried with the earlier alpha 2....
  18. Thread: OpenOffice Crashes

    by zob
    Replies
    14
    Views
    3,430

    [ubuntu] Re: OpenOffice Crashes

    I reported it as a bug here some time ago: https://bugs.launchpad.net/ubuntu/+source/openoffice.org/+bug/588306

    No one seemed to look into it though.
    I consider it a bug because openoffice WILL...
  19. Replies
    6
    Views
    579

    [SOLVED] Re: No XP in grub - ubuntu 10.04

    Oh thanks. I sure does look kind of complicated.
  20. Replies
    6
    Views
    579

    [SOLVED] Re: No XP in grub - ubuntu 10.04

    Thanks darkrod. I think I'll just delete windows. And install it, if or when I might need it.
    But thanks for your help darkrod. I would probably have been sitting around all day going sudo...
  21. Replies
    6
    Views
    579

    [SOLVED] Re: No XP in grub - ubuntu 10.04

    Oh thanks. Well yes, actually I did delete something. He had XP on that sda3 drive, but then he had a DATA drive that to me seemed empty. That were I choose to install ubuntu (formatting it to ext4)....
  22. Replies
    6
    Views
    579

    [SOLVED] No XP in grub - ubuntu 10.04

    Hi.
    I just bought myself a second hand T60 yesterday. It came with a windows license and windows XP installed. I thought I would keep it, so I installed ubuntu 10.04 as a dualboot.

    Unfortunately...
  23. Replies
    20
    Views
    4,234

    [ubuntu] Re: No USB 2.0 connection to Sansa Clip

    Sooory.
    I upgraded my firmware on the sansa clip+ not to long ago, and that must have affected some settings in the clip+ that i totally forgot about.

    On the clip you must navigate to settings...
  24. Replies
    20
    Views
    4,234

    [ubuntu] Re: No USB 2.0 connection to Sansa Clip

    I seem to have this problem to with my sansa clip+, ubuntu 10.04.
    I had some similar problems last year with some other hardware. I fixed that by adding "acpi=off" to the bootline (either in grub at...
  25. Replies
    1
    Views
    1,658

    [ubuntu] Re: Built-in RaLink RT2500 disabled in Lucid

    There has been a kernel regression in 2.6.32 (10.04 kernel) which affects the rt2500 drivers built into the kernel.
    This is kind of bad news. But there's a bug report. You can subscribe to it, to...
Results 1 to 25 of 136
Page 1 of 6 1 2 3 4