Search:

User: Twilight in Zero; Keyword(s):

Search: Search took 0.01 seconds.

  1. No HDMI output on Asus G46VW

    Started by Twilight in Zero, November 28th, 2013 09:10 PM
    asus g46vw, hdmi
    • Replies: 1
    • Views: 598
    Last Post: November 30th, 2013 04:49 PM
    by Temüjin  Go to last post

    Forum:
    Hardware

  2. [ubuntu] HOWTO: Preserve workspaces for certain windows between compiz and metacity

    Started by Twilight in Zero, February 15th, 2009 10:01 PM
    compiz, metacity, viewports, workspaces
    • Replies: 2
    • Views: 3,350
    Last Post: August 1st, 2010 08:14 AM
    by themonkeymoo  Go to last post

    Forum:
    General Help

  3. [ubuntu] vlc problem: no window + giant memory consumption.

    Started by Twilight in Zero, February 16th, 2009 04:54 AM
    • Replies: 1
    • Views: 450
    Last Post: February 16th, 2009 06:08 AM
    by Twilight in Zero  Go to last post

    Forum:
    Multimedia

  4. [ubuntu] UIM weirdness...

    Started by Twilight in Zero, February 13th, 2009 05:38 AM
    uim 1 Attachment(s)
    • Replies: 0
    • Views: 382
    Last Post: February 13th, 2009 05:38 AM
    by Twilight in Zero  Go to last post

    Forum:
    General Help

  5. [other] Need to assess hard drive health.

    Started by Twilight in Zero, January 17th, 2009 06:25 AM
    hard drive bad sectors
    • Replies: 7
    • Views: 1,109
    Last Post: January 18th, 2009 01:17 AM
    by Twilight in Zero  Go to last post

    Forum:
    Hardware

  6. [other] Performance tweaks for radeon driver?

    Started by Twilight in Zero, December 14th, 2008 03:09 AM
    driconf, performance, radeon, tweaks, xorg
    • Replies: 3
    • Views: 2,797
    Last Post: December 16th, 2008 10:52 PM
    by Twilight in Zero  Go to last post

    Forum:
    Multimedia

  7. [ubuntu] Sound muted when below 50% volume

    Started by Twilight in Zero, November 2nd, 2008 11:52 PM
    • Replies: 4
    • Views: 371
    Last Post: November 4th, 2008 04:55 AM
    by bytesmythe  Go to last post

    Forum:
    Multimedia

  8. [ubuntu] Vertically mis-aligned tray icons?

    Started by Twilight in Zero, September 6th, 2008 11:06 PM
    • Replies: 0
    • Views: 361
    Last Post: September 6th, 2008 11:06 PM
    by Twilight in Zero  Go to last post
  9. [ubuntu] KDocker at system startup in GNOME

    Started by Twilight in Zero, August 5th, 2008 12:37 AM
    • Replies: 1
    • Views: 1,339
    Last Post: August 5th, 2008 03:59 AM
    by Twilight in Zero  Go to last post
  10. ZSNES: Slow!

    Started by Twilight in Zero, May 30th, 2008 06:09 PM
    2 Pages
    1 2
    • Replies: 18
    • Views: 3,295
    Last Post: July 16th, 2008 07:44 PM
    by Villa Vampiria  Go to last post
  11. [ubuntu] Autohinting + Sans = too big.

    Started by Twilight in Zero, July 9th, 2008 03:18 AM
    • Replies: 2
    • Views: 331
    Last Post: July 9th, 2008 07:28 PM
    by Twilight in Zero  Go to last post

    Forum:
    General Help

  12. [ubuntu] driconf with fglrx... not working at all.

    Started by Twilight in Zero, June 12th, 2008 06:28 AM
    • Replies: 8
    • Views: 1,873
    Last Post: June 20th, 2008 07:57 PM
    by madmed  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] Linux newbie, screwed everything up.

    Started by Twilight in Zero, May 21st, 2008 05:41 PM
    • Replies: 3
    • Views: 289
    Last Post: May 25th, 2008 10:49 PM
    by Cap'n Skyler  Go to last post

    Forum:
    General Help

  14. Asian characters in /host displayed as ?

    Started by Twilight in Zero, May 22nd, 2008 10:04 PM
    • Replies: 1
    • Views: 489
    Last Post: May 24th, 2008 10:39 AM
    by ago  Go to last post

    Forum:
    General Help

  15. [ubuntu] RTL8187 on Gateway MT6452 - Nothing has worked.

    Started by Twilight in Zero, May 22nd, 2008 12:52 AM
    hardy, rtl8187, wireless
    • Replies: 5
    • Views: 901
    Last Post: May 22nd, 2008 05:32 PM
    by Twilight in Zero  Go to last post
Results 1 to 15 of 15