Search:

Type: Posts; User: lee-anna-loo; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    4
    Views
    1,862

    [SOLVED] Re: Installing Alliance CAD tools

    actually this is all I had to do to make it work (under Ubuntu 10.04):

    1. download the latest binary and source archives from their official site
    (I got...
  2. Replies
    4
    Views
    1,862

    [SOLVED] Re: Installing Alliance CAD tools

    I had libmotif3, what I was missing was libmotif-dev..

    After installing it I succeeded to configure alliance, but now the installing is falling (I'm using "make install"):




    However I...
  3. Replies
    2
    Views
    1,585

    [ubuntu] Re: installing alliance cad???

    for future users :) - also you need to install libmotif-dev


    sudo apt-get install libmotif-dev


    @4asic - great explanation, it helped me a lot!
  4. Replies
    4
    Views
    1,862

    [SOLVED] Installing Alliance CAD tools

    Hello I have problem installing the Alliance CAD tools.

    I have Ubuntu 10.04.

    I can't find the alc_env.sh file in the source files, so I wanted to install it from the binary, but when I run...
  5. Replies
    5
    Views
    599

    [other] Re: Choosing the best version

    Thank you all for the advices.

    I have decided to try installing Xubuntu 10.04. I have already downloaded it, and now I wait for my sister to save her files somewhere else, so I can install it.
    ...
  6. Replies
    5
    Views
    599

    [other] Choosing the best version

    Hi,

    I have one old desktop computer on which I want to install some version of Ubuntu, because whatever I want to do the Windows needs ages to do that.

    It has Celeron (902MHz), 384MB of RAM,...
  7. [ubuntu] Problem with s-video and Mobile GM965/GL960 Integrated Graphics Controller

    Hi

    My friend has Acer notebook with Intel Corporation Mobile GM965/GL960 Integrated Graphics Controller, and we were trying to connect it to the TV using the s-video connector.

    He has installed...
  8. [SOLVED] Re: Disable password for mounting drives in Karmic

    I also minded typing my password every time, so I found this



    Thanks to this guy:
    http://www.shareconnector.com/howto-remember-authentication-mounted-drive-in-ubuntu-910-karmic
  9. [ubuntu] Re: No Suspend-To-RAM after upgrade to Intrepid (amd64)

    Yes, I have the same problem from recently.

    I have Dell Inspiron 1520 with nVidia Corporation GeForce 8400M GS, and I use Intrepid. Also, I use the NVIDIA accelerated graphics driver...
  10. Replies
    11
    Views
    1,553

    [ubuntu] Re: No text display in Firefox 3

    --
  11. Replies
    11
    Views
    1,553

    [ubuntu] Re: No text display in Firefox 3

    have anybody found a solution to this problem??

    i'm experiencind the same thing from this morning and i cannot fix it..
    i tried uninstalling the firefox and installing again but it doesn't...
Results 1 to 11 of 11