Search:

Type: Posts; User: Selmi; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    22
    Views
    2,876

    [SOLVED] Re: Computer restarts on shutdown

    my problem was solved in 13.10 (https://bugs.launchpad.net/ubuntu/+source/linux/+bug/1121489)
    it was caused by module alx which i had to use otherwise i had no networking
    when i did 'sudo rmmod...
  2. Replies
    22
    Views
    2,876

    [SOLVED] Re: Computer restarts on shutdown

    same problem. i tried shutdown -h, shutdown -P and poweroff, its always the same

    maybe its somehow related to intel chipset, i didn't had any problems on my old computer which used nvidia chipset...
  3. [ubuntu] Re: Ubuntu ad-hoc network secured WAP2 not asking for password..!

    did you learn something new?

    i have same problem. it doesn't matter what security option i choose when i create/edit connection, when i try to connect from another device they find network open...
  4. Replies
    2
    Views
    913

    [ubuntu] Re: Bluetooth Sockets only semi-functional

    maybe related?
    http://www.spinics.net/lists/linux-bluetooth/msg14289.html
  5. [wubi] Re: Internet Connection not Working in Windows XP after boot

    i never had this problem before, but now i upgraded to ubuntu 11.10 and here it is. i can't find any solution anywhere. only when i switch off computer and let it switched off for longer time it...
  6. [kubuntu] network sharing using bluetooth in kubuntu 11.10

    i upgraded from ubuntu 10.10 (where bluetooth wasn't working at all for me) to ubuntu 11.10 and later installed kubuntu package to change it into kubuntu

    now i have working bluetooth in sense that...
  7. [gnome] Re: rhythmbox status icon in ocelot (gnome classic)

    after upgrade to ubuntu 11.10 i switched to kde (thanks to unity/gnome classic) and there is also missing this status icon for rhytmbox. also when i open plugins 'status icon' is missing
  8. [SOLVED] Solved: uae: harddisc folder doesn't show new files in emulator

    solved
    its something on amiga side
    http://eab.abime.net/showthread.php?t=57080
  9. [SOLVED] uae: harddisc folder doesn't show new files in emulator

    when i have some folder set as harddrive for amiga emulator it works when i work with files from emulator

    butwhen i unzip files using host system (ubuntu) and then access it using emulator none of...
  10. [all variants] Re: sound in presentations viewed by ooimpress(open office)

    interesting, for me it doesn't crash, just remain silent
    anyway it seems thereis something broken in openoffice, i might report it to ubuntu bugsystem and see what happens
  11. [all variants] Re: sound in presentations viewed by ooimpress(open office)

    one such file which has sound and doesn't play on target machine is here:
    http://www.megaupload.com/?d=871YHTE5
  12. [all variants] Re: sound in presentations viewed by ooimpress(open office)

    thanks, but its not my case. sound is embedded in presentation (if i rename file to .zip and open it as archive i can see it in media)
  13. [all variants] sound in presentations viewed by ooimpress(open office)

    There are 2 computer. On one of them when i launch presentation in ooimpress sound works. on another it doesn't and there is always silence. it doesn't matter it ifs openoffice or microsoft office...
  14. [SOLVED] Re: how to set mysql root password from commandline?

    it works, thanks
  15. [SOLVED] how to set mysql root password from commandline?

    when i use
    apt-get install mysql-server
    it asks me for root password (root for database, not for os)

    is it possible to set it using commandline so this windows would not appear and i could have...
  16. Replies
    88
    Views
    36,325

    Re: Internet Connection Sharing Documentation

    you have to update network manager with version taken from here: https://launchpad.net/~network-manager. version in official repository behaves exactly as you wrote. temprary workaround is that you...
  17. Replies
    10
    Views
    22,746

    [SOLVED] Re: Multicast forwarding HOWTO?

    i was recommended completely different solution, igmp proxy from http://sourceforge.net/projects/igmpproxy/ . it works
  18. Replies
    10
    Views
    22,746

    [SOLVED] Re: Multicast forwarding HOWTO?

    internet provider's network which also streams tv is connected to my computer using eth1. on my computer everything works. another computer is connected to mine using eth0. on this computer normal...
  19. Replies
    10
    Views
    22,746

    [SOLVED] Multicast forwarding HOWTO?

    hi. I have computer connected to network which uses multicast to show television (iptv). It works great. What I want to achieve is to allow computers on my local network to get access for it, for...
  20. Replies
    2
    Views
    1,632

    Re: mkswap -c reports too many bad blocks

    i didn't had crash since proposed change, thanks

    but still, 'mkswap -c' reports bad blocks and 'badblocks' doesn't, and its a bit scarty.... any idea what could cause it?
  21. Replies
    2
    Views
    1,632

    mkswap -c reports too many bad blocks

    i had problem with my computer, when too many applications were running and swap was used quite a lot then sometimes, especially when i tried to copy large files (1GB and more) i got complete...
  22. Replies
    3
    Views
    1,540

    [ubuntu] Re: bluetooth personal network doesn't work

    just to let everyone who will have similar problems.

    Valmantas Palikša told me to try setting DisableSecurity=true in /etc/bluetooth/network.conf

    it helped
  23. Replies
    3
    Views
    1,540

    [ubuntu] Re: bluetooth personal network doesn't work

    on another pc i tried to make the same, there was no dnsmasq conflict, and everything was working day ago in ubuntu 8.10 32bit

    then i reinstalled system to ubuntu 9.04 64bit and since then i can't...
  24. Replies
    3
    Views
    1,540

    [ubuntu] bluetooth personal network doesn't work

    ubuntu is 9.04 (jaunty) with all updates.

    i have pc connected to internet using ethernet (eth1). there is also working connection sharing, so another computer on local network connected to eth0...
  25. Replies
    88
    Views
    36,325

    Re: Internet Connection Sharing Documentation

    this did the trick! thanks. i think it should go also to documentation.

    only thing i had to do after what you recommended was to set network from start - enable eth1 and eth0, set eth1 to use dhcp...
Results 1 to 25 of 32
Page 1 of 2 1 2