Search:

Type: Posts; User: AmadeusOK; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    951

    [ubuntu] Recovering deleted tex files

    Hi All,

    I do most of my work using Latex. By mistake I deleted all the tex files from a particular subdirectory I was working on. I deleted them using the rm command. Is there any way I can...
  2. [ubuntu] How to delete an older version of Emacs?

    I installed Emacs 24.1 from source and compiled in the directory /usr/local/src. But after that I got Emacs 24.2 from ppa:cassou. Now I have two versions of Emacs and I want to get rid of the older...
  3. Replies
    2
    Views
    837

    [ubuntu] Problems with Netflix-desktop

    Last week, I installed Netflix desktop on my laptop. Sometimes it works just fine (~65 % of time), but there are instances in which the computer freezes completely and I have to force it to shut...
  4. Replies
    7
    Views
    1,181

    [ubuntu] Ubuntu One folder, what for?

    I'm new to cloud computing. I just opened a free Ubuntu One account. I have a silly question: What is the purpose of the Ubuntu One folder? I have that folder plus a few others folders from my laptop...
  5. Replies
    2
    Views
    854

    [ubuntu] Ubuntu One folder question

    I'm new to cloud computing. I just opened a free Ubuntu One account. I have a silly question: What is the purpose of the Ubuntu One folder? I have that folder plus a few others folders from my laptop...
  6. [ubuntu] Re: New AT&T high speed Internet connection not working

    The VPI/VCI values were correct. The problem must be somewhere else. Of course I can contact Technical Support but they don't know very much about Ubuntu. I don't even know what I'm looking for.
  7. [ubuntu] Re: New AT&T high speed Internet connection not working

    Hey dandnsmith,

    Thanks a lot for the tip. I've just found the VPI/VCI values for AT&T. I'll try them this afternoon when I get back home.

    AmadeusOK
  8. [ubuntu] Re: New AT&T high speed Internet connection not working

    Some screenshots

    223625

    223626

    223627
  9. [ubuntu] New AT&T high speed Internet connection not working

    Hi All,

    My computer is running on Ubuntu 12.04. Last year, I got AT&T U-verse Internet connection and it worked right away without any difficulties.

    I stopped using it for a few months and...
  10. Replies
    9
    Views
    1,387

    [SOLVED] Re: Cheese doesn't recognize webcam

    Thanks a lot for your help. I tried to update drivers and reinstall Cheese. But there were some errors in the configuration files. So out of frustration I decided to make a fresh install of Ubuntu...
  11. Replies
    9
    Views
    1,387

    [SOLVED] Re: Cheese doesn't recognize webcam

    It was pre-installed when I bought the laptop. As I said before I used the webcam long ago and it worked fine. Stopped using it and forgot about it. I upgraded the system at least once since then.
  12. Replies
    9
    Views
    1,387

    [SOLVED] Re: Cheese doesn't recognize webcam

    I cannot click on Preferences because it's not activated.
  13. Replies
    9
    Views
    1,387

    [SOLVED] Re: Cheese doesn't recognize webcam

    Thanks for replying to my post. My laptop is a Pangolin Performance pan7 running Ubuntu 10.10 64-bit. The output of 'lshw' is


    physical id: 4
    bus info: cpu@0
    ...
  14. Replies
    9
    Views
    1,387

    [SOLVED] Cheese doesn't recognize webcam

    The built-in webcam is not working with Cheese. I get the message 'No device found'. Last time I used it, more than 2 years ago, it worked just fine. Any help would be appreciated.
  15. [ubuntu] Re: Pangolin P7 Problem processing linux-headers

    That could be the reason. The only thing I did long ago was to update the system and the 2.6.35 kernel got installed. I tried to upgrade to Ubuntu 11.04 but the process aborted with an error message.
  16. [ubuntu] Re: Pangolin P7 Problem processing linux-headers

    Most of the time when I try to install new software I get some kind of error message. I was trying to install from source gtypist, PARI-GP, and PhotoRec. But also when I use Synaptic and even when I...
  17. [ubuntu] Pangolin P7 Problem processing linux-headers

    I'm running Ubuntu 10.04 on my laptop. When I tried to install some software I got this error message:


    make[1]: Entering directory `/usr/src/linux-headers-2.6.35-32-generic'
    CC [M] ...
  18. Replies
    11
    Views
    457

    Re: Update doesn't work

    You're right. I think the time to upgrade has arrived. I'll do so within the next few days. Thanks.
  19. Replies
    11
    Views
    457

    Re: Update doesn't work

    Update is working. The problem is upgrade now. When I run "sudo apt-get upgrade" I get this error message


    Setting up linux-headers-2.6.35-30-generic (2.6.35-30.61) ...
    Examining...
  20. Replies
    2
    Views
    208

    [ubuntu] Re: Now it's the cursor :(

    Yes, Ubuntu 10.04.
  21. Replies
    2
    Views
    208

    [ubuntu] Now it's the cursor :(

    On my laptop I can open Firefox and the terminal from the panel but the terminal show only an opaque box (I'm using yellow background and black font) and it doesn't accept any text I try to enter....
  22. Replies
    11
    Views
    457

    Re: Update doesn't work

    Thanks! :) I did the update and then I tried to upgrade using 'sudo apt-get upgrade" but after compiling for a few minutes I get this message at the end:


    Errors were encountered while...
  23. Replies
    11
    Views
    457

    Re: Update doesn't work

    I did as you told me and at the end I get this:


    'Ubuntu 9.10 _Karmic Koala_ - Release amd64 (20091027)'
    in the drive '/cdrom/' and press enter
  24. Replies
    11
    Views
    457

    Re: Update doesn't work

    Thank you for the quick reply! Unfortunately, I closed the package manager but I still got the same error message. :(
  25. Replies
    11
    Views
    457

    Update doesn't work

    I've been unable to update the system for several. When I run "sudo apt-get update" I get this:


    E: Could not get lock /var/lib/apt/lists/lock - open (11: Resource temporarily unavailable)
    E:...
Results 1 to 25 of 65
Page 1 of 3 1 2 3