Search:

Type: Posts; User: bedfordd; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: Install 13.4 then software update now no typing after login

    All reported 0 upgraded, 0 newly installed, 0 to remove & 0 not upgraded...

    I'm marking solved as I created another user, moved all my files to a sub-directory, copied from the new user into my...
  2. [SOLVED] Re: Install 13.4 then software update now no typing after login

    My bad. I miss-typed. I have 13-10 installed...
  3. Replies
    4
    Views
    510

    Re: Ubuntu boots into dark blue screen

    maybe try burning a live-disk and see if you can boot from it and get to your encrypted disk?
  4. [ubuntu] Re: How to add all entries of windows boot to menu Grub2?

    did you see http://askubuntu.com/questions/135272/how-to-boot-into-windows-7-when-grub-is-installed-in-the-windows-partition ?

    Mucking around w/ Grub / MBR is not to be taken lightly... Not sure...
  5. [SOLVED] Install 13.4 then software update now no typing after login

    [Sorry - typo - I have 13.10 (saucy) installed] yes, an odd one. I installed 13.10 (after running 12.4) and when prompted by Software Updater to update I said sure. After reboot I login fine but when...
  6. Replies
    2
    Views
    1,008

    Re: Oracle with Ubuntu

    Search in Synaptic Package Manager and you'll see that you can install Oracle XE (express edition).

    Has anyone had success installing Oracle One?
  7. Thread: wdiswrapper

    by bedfordd
    Replies
    11
    Views
    1,029

    [ubuntu] Re: wdiswrapper

    Try


    or
  8. [ubuntu] Re: Slow and unstable Internet/WLAN since Upgrade to Hardy

    I'd recommend reading post http://ubuntuforums.org/showthread.php?t=768301
  9. [ubuntu] Re: Sloooow wireless network after Hardy install

    Found a good work-around at http://ubuntuforums.org/showthread.php?t=768301
  10. Replies
    6
    Views
    397

    [ubuntu] Work-around: veeeery slow network w/ 8.04

    I found a good work-around at post: http://ubuntuforums.org/showthread.php?t=768301
  11. Replies
    4
    Views
    458

    [ubuntu] Re: Can't install ndiswrapper.

    Have you tried downloading from http://sourceforge.net/project/showfiles.php?group_id=93482?
  12. [ubuntu] Re: Sloooow wireless network after Hardy install

    bump
  13. [ubuntu] Sloooow wireless network after Hardy install

    I upgraded from Feisty over the weekend (via re-install). My internal wireless card wasn't working (a Netgear WG311v3 802.11g Wireless PCI) but no surprise there as I used...
  14. Replies
    6
    Views
    397

    [ubuntu] Re: veeeery slow network w/ 8.04

    Okay, the internal is a Netgear WG311v3 802.11g Wireless PCI. I was able to get it working on Feisty via:...
  15. Replies
    6
    Views
    397

    [ubuntu] Re: veeeery slow network w/ 8.04

    Will do. I'll dig into the box tonight and get back the internal card info. I know the USB is a Linksys WUSB54G. Thanks all for the help!
  16. Replies
    6
    Views
    397

    [ubuntu] veeeery slow network w/ 8.04

    I re-installed over 7.10 and all was good until I went to my network. I was able to use an internal wireless card but didn't no luck w/ 8.04 so I plugged in my USB wireless and it started right up!...
  17. Replies
    3
    Views
    3,708

    Re: eclipse: run parameters

    What Eclipse plug-in do you use to debug C? If you use CDT, there here is a great article on how to use it as well as how to pass in parameters.
  18. Thread: Apache + JSP

    by bedfordd
    Replies
    11
    Views
    4,280

    Re: Apache + JSP

    After I first installed Tomcat5, I hit it with my browser and connected but the page was blank (nothing when show source). You can then install the Tomcat example package with lots of examples to...
Results 1 to 18 of 18