Search:

Type: Posts; User: Tom Atkins; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    6
    Views
    885

    [ubuntu] Re: Ratel restarts after shutdown

    The Bios is as it was sent from 76.

    A restart always sols the problem.

    What should I look for?
  2. Replies
    6
    Views
    885

    [ubuntu] Re: Ratel restarts after shutdown

    All,
    I am still having the same problem I reported in January. I just did a clean install and I still have the same problem. If I do a restart after I login then the system will shut down correctly...
  3. Replies
    6
    Views
    885

    [ubuntu] Ratel restarts after shutdown

    All,
    I recently purchased a Ratel Performance. I am having a problem trying to shut-down. The computer shuts down all the lights go off and about 5 seconds later it reboots. Then if I donít login...
  4. Replies
    4
    Views
    625

    Re: Using the old desktop in 12.04

    All,

    Thanks for all the information. This was exactly what I was looking for.

    I may just keep 12.10. I did not think about how long it was supported.

    Thanks again.

    Tom
  5. Replies
    4
    Views
    625

    Using the old desktop in 12.04

    I have ordered a new Ratel this week and I was told that 12..10 will be installed. I will reconfigure it using 12.04 as I want LTS. I had to do the same thing with the Ratel I purchased several years...
  6. Replies
    4
    Views
    285

    [ubuntu] Re: install of 12.04 does not see /home

    I do not have the 12.04 version available. when I went back to 10.04 it was wiped out. I will try to reinstall it later, I live in FL and there are thunder storms in the area so I do not want to...
  7. Replies
    4
    Views
    285

    [ubuntu] Re: install of 12.04 does not see /home

    I did specify Ext3 for both files. I just looked at my files and there was 0 in each folder. I also reinstalled all the users in the same order as under 10.04 and no one had any files.
    When I went...
  8. Replies
    4
    Views
    285

    [ubuntu] install of 12.04 does not see /home

    I had 10.04 74 vers installed with no problems. I tested 12.04 running from CD and every thing looked OK. I decided to do a clean install 64 GB versions I have done in the past and it fails to see my...
  9. Replies
    3
    Views
    502

    [SOLVED] creating a code box in a post

    I have tried all kinds of searches but can not find out how to post code within a box labeled code. I knew how to do it but I have forgotten the process. Just a link would be fine
  10. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    Thanks for your offer of help. help. I just solved this by reinstalling and selecting /home for sda3. All my old files and settings came up just right!!

    I had a tar.gz CD of /home which I made...
  11. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    # /etc/fstab: static file system information.
    #
    # Use 'blkid -o value -s UUID' to print the universally unique identifier
    # for a device; this may be used with UUID= as a more robust way to name...
  12. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    bump
  13. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    Here is the output of fdisl -l



    Disk /dev/sda: 750.2 GB, 750156374016 bytes
    255 heads, 63 sectors/track, 91201 cylinders
    Units = cylinders of 16065 * 512 = 8225280 bytes
    Sector size...
  14. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    Can I increase the size of the new /home using GParted then move the old files to the new, delete the old and the increase the new to take the entire the whole sda3 partition? This seems to be more...
  15. Replies
    18
    Views
    1,929

    [SOLVED] Re: 10.04 install loses old /home files

    To state my problem a little more simply.

    boot is on sda1
    Swap is on sda2
    home is on sda3 but has only 8,4 GB of free space. it does not have my old home directories on it
    there is an unmounted...
  16. [SOLVED] install of 10.04 loses old /home directories

    All,

    I did a clean install of 10.04 after backing up /home. I reformatted sda1 and sda2 (swap). everything went without any error messages. I reinitialized all my users in the same order as the...
  17. Replies
    18
    Views
    1,929

    [SOLVED] 10.04 install loses old /home files

    All,

    I did a clean install of 10.04 after backing up /home. I reformatted sda1 and sda2 (swap). everything went without any error messages. I reinitialized all my users in the same order as the...
  18. Replies
    7
    Views
    684

    [SOLVED] Re: su - problem

    It is a multiple user system. I have my wife set up as a seperate user. I will go the sudo root in the future. I had been suing su - in the past with no problem.

    Thanks for the help.

    Tom Atkins
  19. Replies
    7
    Views
    684

    [SOLVED] su - problem

    When I try to sue su - I get a message that my account has expired and to contact my system administrator, which is me. I have no idea what to do. sudo -i works OK!

    Any help whould be appreciated....
  20. Replies
    3
    Views
    610

    [ubuntu] Re: Which version of 10.4 to install

    Tom,

    That is the one so I will go for 64 bit install. Thanks for your help.

    Tom Atkins
  21. Replies
    3
    Views
    610

    [ubuntu] Which version of 10.4 to install

    All,

    I have a Ratel Value and am intending on doing an install, not an update, of 10.4. I downloaded both 32 and 64 bit versions. I checked the MD5 sum, both were OK and burned them to disk. The...
  22. Replies
    4
    Views
    522

    [SOLVED] Re: Confused about a clean install

    Thanks for the help. I thought that I would be safe but just wanted to check.

    I will wait about a week until things calm down. This is a Linux only system so I should not have the GRUB problems I...
  23. Replies
    4
    Views
    522

    [SOLVED] Confused about a clean install

    I have a Ratel Value and a Starling Net Book. I am planning on doing a clean install of 10.04 on both machines.

    My home directory is on a separate device (sda3). Is there a way to do the install...
  24. Replies
    2
    Views
    1,468

    [SOLVED] Re: Invalid blocking factor with tar

    Thanks for your message. The backup guide had tar cvpzfbackup.tgz at the start of the code. I just put a space between the cvpzf and backup.tarz and it ran fine. Your comment about -b made me try it....
  25. Replies
    2
    Views
    1,468

    [SOLVED] Invalid blocking factor with tar

    I am trying to backup my system with a script I found here. It gives me an error message of invalid blocking factor for --exclude=lost+found I have no idea what this means. I tried to search this...
Results 1 to 25 of 103
Page 1 of 5 1 2 3 4