Search:

User: stefano91; Keyword(s):

Search: Search took 0.01 seconds.

  1. [SOLVED] libgmodule-1.2.so.0: wrong ELF class: ELFCLASS64

    Started by stefano91, 3 Weeks Ago 01:50 PM
    cn3d, elf class, libgmodule, shared library
    • Replies: 2
    • Views: 228
    Last Post: 3 Weeks Ago 02:40 PM
    by stefano91  Go to last post

    Forum:
    General Help

  2. [ubuntu] Hot-spot visible to android

    Started by stefano91, September 17th, 2013 07:46 PM
    android, connectify, hotspot, wifi
    • Replies: 1
    • Views: 634
    Last Post: April 13th, 2014 05:13 AM
    by Yogaraj  Go to last post
  3. [SOLVED] Substitute Application menu link

    Started by stefano91, September 29th, 2013 03:47 PM
    • Replies: 1
    • Views: 263
    Last Post: September 29th, 2013 03:55 PM
    by stefano91  Go to last post

    Forum:
    General Help

  4. [ubuntu] ad hoc network ubuntu-XP

    Started by stefano91, April 12th, 2013 10:17 AM
    adhoc wifi, share internet, ubuntu 12.04, window xp
    • Replies: 0
    • Views: 229
    Last Post: April 12th, 2013 10:17 AM
    by stefano91  Go to last post
  5. [ubuntu] Upgrade LTS

    Started by stefano91, January 7th, 2013 11:28 PM
    • Replies: 1
    • Views: 194
    Last Post: January 8th, 2013 06:47 PM
    by forkandles  Go to last post
  6. [ubuntu] Update problem

    Started by stefano91, January 6th, 2013 09:18 PM
    • Replies: 2
    • Views: 432
    Last Post: January 6th, 2013 09:50 PM
    by stefano91  Go to last post

    Forum:
    General Help

  7. [ubuntu] connect UbuntuOne to facebook

    Started by stefano91, November 24th, 2012 03:47 PM
    • Replies: 2
    • Views: 663
    Last Post: November 24th, 2012 07:13 PM
    by spillin_dylan  Go to last post
  8. [ubuntu] webcam doesn't work in skype 4

    Started by stefano91, September 1st, 2012 08:49 AM
    black, guvcview, skype 4.0, troubles, webcam
    • Replies: 1
    • Views: 882
    Last Post: September 3rd, 2012 10:20 AM
    by mrgs  Go to last post

    Forum:
    Multimedia

  9. [ubuntu] can't see external HD

    Started by stefano91, June 5th, 2011 08:51 AM
    external hard disk, mount, problem, ubuntu
    • Replies: 2
    • Views: 232
    Last Post: June 5th, 2011 01:22 PM
    by stefano91  Go to last post

    Forum:
    Hardware

  10. [ubuntu] Audio problem with youtube

    Started by stefano91, May 2nd, 2011 03:59 PM
    alsa, audio, problem, youtube
    • Replies: 0
    • Views: 156
    Last Post: May 2nd, 2011 03:59 PM
    by stefano91  Go to last post

    Forum:
    Multimedia

  11. [ubuntu] Audio problem with youtube and skype

    Started by stefano91, April 11th, 2011 05:12 PM
    audio, disappear, skype, youtube
    • Replies: 0
    • Views: 525
    Last Post: April 11th, 2011 05:12 PM
    by stefano91  Go to last post

    Forum:
    Hardware

  12. [SOLVED] webcam upside doe

    Started by stefano91, January 13th, 2011 04:18 PM
    webcam; gspca; upsidedown
    • Replies: 4
    • Views: 985
    Last Post: January 13th, 2011 09:28 PM
    by stefano91  Go to last post

    Forum:
    Multimedia

  13. [ubuntu] ubuntu installation error

    Started by stefano91, March 14th, 2010 11:12 PM
    buffering, i/o error, installation problems, usb hard disk
    • Replies: 0
    • Views: 472
    Last Post: March 14th, 2010 11:12 PM
    by stefano91  Go to last post
  14. [ubuntu] GRUB geom error

    Started by stefano91, February 16th, 2010 07:38 PM
    3 Pages
    1 2 3
    grub geom error, system not found, ubunbtu 9.10, ubuntu grub windows xp 4 Attachment(s)
    • Replies: 20
    • Views: 3,635
    Last Post: February 25th, 2010 09:21 PM
    by stefano91  Go to last post
Results 1 to 14 of 14