Search:

Type: Posts; User: Prefader; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    574

    [SOLVED] Re: Asus M3N78-VM serial ir transmitter woes

    Well, everything seems ok now. Not entirely sure why, though. I re-configured the transmitter and receiver through MCC, changed config files for my DTA, and poof, everything is ok. Not sure what I...
  2. Replies
    1
    Views
    574

    [SOLVED] [SOLVED] Asus M3N78-VM serial ir transmitter woes

    I hope to create a slightly more useful title once I start to whittle this issue down . . .

    So, I recently upgraded my hardware on a working mythbuntu 9.10 box, and I noticed that I was quickly...
  3. [ubuntu] Re: GTK engines - how to check which are installed?

    Ubuntu-desktop is just a metapackage. Basically, it's just a collection of dependencies. Removing this package doesn't remove the dependencies, so it's safe to uninstall it.

    Ubuntu-artwork...
  4. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    Wow, guy, I didn't say you were confused. I said there was confusion, and I understand why now.
  5. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    Ah, I see the confusion. 1.0.1 is the stable release. The lack of a point in your post(s) is what made me think you meant 1.1.

    Anyway, the problem exists for me in 1.0.1 as well.



    Then I...
  6. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    $ wine --version
    wine-1.1.10

    OS version is set to WinXP.

    I'm fairly certain that, unless the version you are suggesting we use is a newer one than 1.1.10, this bug appeared AFTER the release...
  7. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    Try the "`" key. I just realized that I don't need to hit shift + ` to open the console, just "`". Aside from that, I don't really know how to help you.

    Good luck!
  8. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    Got it working . . . someone posted a workaround on the appdb page, but I can't find it anymore.

    Anyway, first, edit config.wtf, and remove the line:
    SET gxApi openglthen, run WoW with
    wine...
  9. Replies
    14
    Views
    2,676

    Re: World of Warcraft OpenGL color bug

    For what it's worth, I've got the same problem. Eagerly awaiting a fix.
  10. [ubuntu] Re: PIXEL looks scattered while playing video ,Ubuntu 8.04

    Where is this video hosted? What resolution is it? Could you post a screenshot of this same video in Windows? This image looks like flash video. The quality is just about on par for VP6 encoded...
  11. Poll: [all variants] Re: Huge problems with audio production under Ubuntu

    I'm going to venture a guess that your computer that gave you so much trouble with audio is housing a VIA chipset.

    Twice in my life I've tried to use VIA chipsets in DAWs, both running Windows XP,...
  12. Thread: [SOLVED] bios

    by Prefader
    Replies
    25
    Views
    1,201

    [other] Re: bios

    Do try "Delete", but also try another keyboard. Are you absolutely positive that the numlock key is working at all?
  13. Replies
    13
    Views
    682

    [all variants] Re: Using CLI Without X

    :) Do try the vga mode setting - if it's an older LCD, or just a really crappy CRT, it's possible that it just isn't scaling smaller resolutions for you.

    Good luck!
  14. Replies
    13
    Views
    682

    [all variants] Re: Using CLI Without X

    Some laptops have a setting that enables "stretching" of the display when the resolution your OS is running at is lower than the native resolution of the LCD panel - this is likely the problem (are...
  15. Replies
    21
    Views
    3,664

    Re: Another DVD issue 0.21

    Just out of curiosity, do you have the libdvdcss2 package installed? And if you don't, are you certain that this disc isn't copy-protected?
  16. Replies
    3
    Views
    2,568

    Re: MythTV HDTV stutter live TV only

    Thanks! I'll tweak my profile settings to see if I can work around that.
  17. Replies
    3
    Views
    2,568

    MythTV HDTV stutter live TV only

    Got a weird one for us:

    My mythbox is a 3.0 GHz P4, 512MB RAM, GeForce 7300 with a PVR-350 and a PCHDTV 5500 running mythbuntu 7.10. Up until a couple of weeks ago, everything was fine and dandy...
  18. Replies
    3
    Views
    1,632

    Re: MythWeb creates zero byte thumbnail images

    Fix here:
    http://www.gossamer-threads.com/lists/mythtv/commits/258540

    basically, just edit the file /var/www/mythweb/modules/tv/tmpl/default/recorded.php.
    Change the line (~300) that says
    ...
  19. Re: cant watch .iso videos (dvd) from frontend +more problems

    You may need to install the libdvdcss2 package, if you haven't already. Search the forums for help with that, and keep in mind that this may not be legal depending on which country you live in.
  20. Poll: Re: Share with the community your gutsy install/upgrade experience

    I did a fresh install of Kubuntu Gutsy. I've always used the latest Ubuntu (switched to Kubuntu with the feisty release) on this system, and this is the first time I've opted to stay on an older...
  21. Replies
    3
    Views
    2,358

    Re: webpage Gradient fill like this site

    Looking at the stylesheet, it appears that they've done exactly what you proposed - create a 1px wide background image of the gradient (http://ubuntuforums.org/imagesorig/ub2/bgrepeat.jpg) which is...
  22. Replies
    878
    Views
    374,186

    Re: Broadcom 4306 With Ndiswrapper 54 Mbps

    Bohlio -
    You need to capitalize "Desktop" - try

    sudo ndiswrapper -i /home/chad/Desktop/bcmwl5.inf
    Hope that helps.
  23. Re: The most elegant Metacity theme offering square corners...

    This is because synaptic is run as root, and your themes are most likely stored in your home directory. You can remedy the situation by copying the theme folder (usually found in ~/.themes/) to...
  24. Replies
    82
    Views
    18,453

    Re: HOWTO: MythTV with Hauppauge PVR-150 on Breezy

    The instructions I followed don't match those verbatim, but more or less match.

    I'm using driver version 0.4.1 and firmware version 1.18.21.22254 as recommended on this page. Everything loads w/o...
  25. Replies
    82
    Views
    18,453

    Re: HOWTO: MythTV with Hauppauge PVR-150 on Breezy

    First, a HUGE thank you for this howto, it worked almost perfectly. I do have one issue, though . . .

    I can only view 2 channels, the rest are all snow. I'm relatively sure this is a tuning...
Results 1 to 25 of 27
Page 1 of 2 1 2