Search:

Type: Posts; User: giovannik; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: CVS won't install due to unmet dependencies

    It looks to me like 1:9.8.1.dfsg.P1-4ubuntu0.2 is currently installed on my system. The installer seems to be complaining that it wants a prior version of this library on my system instead. I've...
  2. [ubuntu] Re: CVS won't install due to unmet dependencies

    So, what I need to figure out is how do I make CVS install with these more recent libraries. Or how do I get the older libraries to install so CVS will install?

    Thanks
  3. [ubuntu] CVS won't install due to unmet dependencies

    I'm unable to install CVS due to unmet dependencies. The dependencies are for libraries that are older than what's currently on the system. Here is the error message being displayed:
    The following...
Results 1 to 3 of 3