Search:

User: wombo; Keyword(s):

Search: Search took 0.01 seconds.

  1. Mythnettv

    Started by wombo, August 12th, 2008 04:35 PM
    2 Pages
    1 2
    8.04, mythbuntu, mythnettv
    • Replies: 11
    • Views: 3,810
    Last Post: August 26th, 2009 07:00 AM
    by compbrain  Go to last post

    Forum:
    Mythbuntu

  2. 9.04 - LCDproc and LIRC

    Started by wombo, March 23rd, 2009 12:11 PM
    • Replies: 1
    • Views: 589
    Last Post: May 28th, 2009 11:37 PM
    by kapi2454  Go to last post

    Forum:
    Mythbuntu

  3. forced LIRC to use /dev/lirc1

    Started by wombo, May 22nd, 2009 04:33 PM
    • Replies: 1
    • Views: 447
    Last Post: May 23rd, 2009 12:42 AM
    by AlecJ  Go to last post

    Forum:
    Mythbuntu

  4. 8.04 - No sound in Mythweb player

    Started by wombo, March 16th, 2008 01:15 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 2,377
    Last Post: January 14th, 2009 09:08 AM
    by Verzweifler  Go to last post

    Forum:
    Mythbuntu

  5. [SOLVED] 8.04 - Mythweb database access denied

    Started by wombo, February 22nd, 2008 04:16 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 4,732
    Last Post: May 7th, 2008 01:06 AM
    by justbill6942  Go to last post

    Forum:
    Mythbuntu

  6. [SOLVED] Lastest update broken (8 March)

    Started by wombo, March 9th, 2008 02:39 AM
    • Replies: 4
    • Views: 566
    Last Post: March 9th, 2008 04:11 AM
    by wombo  Go to last post

    Forum:
    Mythbuntu

  7. Problem in the last update to 8.04

    Started by wombo, March 3rd, 2008 12:50 PM
    • Replies: 5
    • Views: 967
    Last Post: March 3rd, 2008 03:40 PM
    by superm1  Go to last post

    Forum:
    Mythbuntu

  8. iMon LCD problems

    Started by wombo, December 22nd, 2007 03:37 PM
    • Replies: 3
    • Views: 2,751
    Last Post: December 24th, 2007 08:30 PM
    by JeepFreak  Go to last post

    Forum:
    Mythbuntu

Results 1 to 8 of 8