Search:

Type: Posts; User: exsysprog; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Re: Ubuntu One for Windows always "File Sync Starting..." never starts

    for me this issue is resolved per:

    http://ubuntuforums.org/showthread.php?t=1865228

    I seem to be syncing again
  2. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    Well I'm not sure if Dokoma's recommendations or the client upgrade taht just took place made the difference but .. it looks like I'm back in business. I did shut down the recommended processes and...
  3. Re: Ubuntu One for Windows always "File Sync Starting..." never starts

    This also worked for me on W7 .. until it didn't :-( Traffic had cleared the firewall on the W7 machine in question and from both my android phone and an ubuntu box on the same local network. Did...
  4. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    thanks dokoma .. I've been very tied up so I haven't had a chance to confirm your approach but I will do so within a day or two and post results here.. I have high hopes.
  5. Replies
    5
    Views
    6,787

    [ubuntu] Re: x2go stopped working

    Thanks REno .. I've been tied up for a while but I will take a look at this again and post results here.
  6. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    Am I to interpret the complete lack of response as an indication that NOBODY has a working U1 client on Windows 7?
  7. [other] Re: Ubuntu One for Windows is quite the resource hog

    U1 Windows client 2.0.1 running on windows 7 : i3 dual cores at 2.4GHz with 4G memory laptop. Machine idles at 25% cpu utilization by the sync daemon and 2Gb working set memory. Client stuck at...
  8. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    Added comment on launchpad Bug #878750. I have very little experience with launchpad so maybe I haven't followed protocol but .. the bug is currently in "unasssigned" status with "undecided"...
  9. Replies
    2
    Views
    999

    Re: problem with ubuntu one on win7 64 bit

    FWIW you're not alone. I have the exact same problem and I've not yet found a fix or work around though U1 is working for my on Natty and android. Hoping we figure this out soon. U1 looks like a...
  10. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    There seem to be a few threads running in regards to Windows 7 client screeching to a halt.

    Does anyone presently have a working Windows 7 U1 client? If so please acknowledge.

    My Android...
  11. Replies
    25
    Views
    58,766

    [ubuntu] Re: kaffeine cannot find demux plugin for MRL

    Great!
    Thanks
  12. Replies
    13
    Views
    6,367

    [SOLVED] Re: Calling Stale Broker

    Uninstalled and re-installed the windows client. Same results as above. I anybody using a windows7 64-bit client successfully at this point or am I just lucky??
  13. Re: Ubuntu One for Windows always "File Sync Starting..." never starts

    anybody know of a bug open in a tracking database or some other way we can track progress on this??? I'm having the same issue.
  14. Replies
    13
    Views
    6,367

    [SOLVED] Calling Stale Broker

    Things seemed to be going well with U1 2.0.1 on Windows7. I'm also running it on Natty and on my Android phone which both seem to be working fine. The Windows client has stopped syncing and will...
  15. Re: Ubuntu One for Windows always "File Sync Starting..." never starts

    I too noticed tonight that the file sync "starts" but never does anything. U1 seemed to work great when I first installed it a week or so ago. All seems to have come to a halt. Windows7. U1 2.0.1
    ...
  16. Replies
    1
    Views
    715

    [SOLVED] Re: T-mobile Rocket 2.0 Network Manager

    As written elsewhere such as:

    http://www.fogel.ca/2010/10/05/t-mobile-webconnect-rocket-2-0-on-debianubuntu/


    and
    ...
  17. Replies
    5
    Views
    6,787

    [ubuntu] x2go stopped working

    I'm at a bit of a loss. I set up an x2go client on Windows7 to log into my 11.04 machine. All was well for past two days. Today I go to fire up my windows client session and it says "can't start x...
  18. Replies
    1
    Views
    715

    [SOLVED] T-mobile Rocket 2.0 Network Manager

    I'm running a rocket 2.0 on 11.04 and I'm close but not quite there.

    the rocket is an Onda MF691

    I've accomplished the modeswitch stuff although I have to issue a usb_modeswitch command...
  19. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Windows indeed!

    I did a little more experimenting, and I did some research on the Windows side of things. The bottom line turns out to be that apparently XP sometimes drops the ball in managing...
  20. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Thank you very much for all of your help.

    I just created a share on another machine in my environment. It's running the same Windows version. I was able to connect and copy files, including...
  21. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Test complete. Results unchanged. There must be something simple I'm overlooking.
  22. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Experiment results :

    did umount.cifs to unmount the share
    did mount to get list of mounts and confirm that share was unmounted
    modified fstab as described
    did sudo mount -a to reload fstab...
  23. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Jammed schedule - may take up to a couple days for me to get this done.

    Will update when completed. Thanks a bunch for your assistance.
  24. Replies
    1,361
    Views
    1,054,868

    Re: Mount samba shares with utf8 encoding using cifs

    Share mounted as follows ...

    pm:~$ sudo mount.cifs //pmde1505/receive /mnt/pmde1505/receive -v -o username=*****,password=*****,iocharset=utf8,uid=1000,gid=1000,nounix,file_mode=0555,dir_mode=0555...
  25. Replies
    1,361
    Views
    1,054,868

    Re: Can not copy exe files

    Will give it a go upon return from work tomorrow night - gotta sleep now!
Results 1 to 25 of 26
Page 1 of 2 1 2