Search:

Type: Posts; User: cssutto; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    329

    [SOLVED] Gnome Power Management Crash

    Last night, during the night, my system hung up.

    No screen and could not get one. So I shut the computer down to do a restart thinking a reboot would resolve the problem.

    When it rebooted, I...
  2. Thread: tkremind font

    by cssutto
    Replies
    3
    Views
    547

    [ubuntu] Re: tkremind font

    I guess my question was not clear.

    There is nothing wrong with the font on ubuntu and I know how to change that if I need to.

    But there is something wrong with two of my applications, of which...
  3. Thread: tkremind font

    by cssutto
    Replies
    3
    Views
    547

    [ubuntu] tkremind font

    I would like to have a larger font on my screen.

    ubuntu 10.04 64 bit.

    Does anyone know how to do it?
  4. Replies
    2
    Views
    293

    [SOLVED] solved

    Solved.
  5. Replies
    2
    Views
    293

    [SOLVED] Firefox Problem

    Firefox is causing my computer to break connections with my crosstalk router.

    Ubuntu 10.4 64 bit. Sprint usb cell connection.

    This is written with some pain, as I have never used it before,...
  6. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    OK, I finally found it.

    Congratulations to windoze. They have managed the impossible. They have made windoze even less intuitive than it has been.


    But now the problem is that the drivers...
  7. [SOLVED] Re: Problem Connecting New HP to CradlePoint Router

    I am going to stick with 10.4
  8. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    Thanks.

    But now it is not completely solved after all.

    When I reinstalled everything, I took a quick look at windoze and it looked OK.

    So I closed it and went back to ubuntu which is much...
  9. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    claude@claude-laptop:~$ lspci -nnk | grep -iA2 net
    07:00.0 Ethernet controller [0200]: Realtek Semiconductor Co., Ltd. RTL8111/8168B PCI Express Gigabit Ethernet controller [10ec:8168] (rev 06)...
  10. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    Out untul late Monday.

    Will do then.
  11. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    claude@claude-laptop:~$
    claude@claude-laptop:~$ lsmod
    Module Size Used by
    cypress_m8 20185 0
    usbserial 39973 1 cypress_m8
    rfcomm ...
  12. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    claude@claude-laptop:~$ ifconfig
    eth0 Link encap:Ethernet HWaddr 08:2e:5f:8a:54:ba
    inet6 addr: fe80::a2e:5fff:fe8a:54ba/64 Scope:Link
    UP BROADCAST RUNNING MULTICAST ...
  13. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    Did all of that and still ifconfig gives the same result....no wlan0.
  14. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    Still no wireless.

    I am confused.

    If wicd requires that I show wlan0 as the wireless interface and

    ifconfig returns:

    claude@claude-laptop:~$ ifconfig
    eth0 Link encap:Ethernet ...
  15. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    Yes on both counts.
  16. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    The results this far:
  17. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    I did.

    ifconfig still shows no wlan0.
  18. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    He did fix it in that the light on the panel said that it was fixed.

    I did not succeed in connecting with the router but mure important at the time was the fact that the windoze disk that came...
  19. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    chilli555 did help me a lot, but the way I got off that thread and on this is that after I got, I thought, the wireless working I thought I had a problem communicating with my wirless routher.

    In...
  20. Replies
    109
    Views
    21,384

    [SOLVED] Re: Device not ready firmware missing

    I have followed this thread and am impressed, but I am running 104 64 bit and don't kow enough to adapt your instructions to my system.

    Apparentyl I have no wireless driver but don't know which...
  21. [SOLVED] Re: Problem Connecting New HP to CradlePoint Router

    I have discovered a few things since the original post.

    claude@claude-laptop:~$ iwconfig
    lo no wireless extensions.

    eth0 no wireless extensions.

    pan0 no wireless...
  22. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    Well, it took a long time to go through all of the steps, but the bottom line is the problem is cured.

    I first determined that the items moved where where I thought the were.

    Then I went back...
  23. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    My mistake in not looking at it again after I moved them . I will double check this time.

    I don't remember what the windows install said, but I believe it said sda1.

    I only want one copy of...
  24. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    I removed as instructed.

    Then ran Boot Repair to get this info.

    http://paste.ubuntu.com/918179/


    Windows did not load. Got the same error message.
  25. Replies
    30
    Views
    1,856

    [SOLVED] Re: Grub Killed My Windows

    I see plenty on how to edit the grub boot loader, but nothing on how to edit sda2.

    How???
Results 1 to 25 of 122
Page 1 of 5 1 2 3 4