Search:

Type: Posts; User: keyshawn; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Re: How to disable EFI boot mode on Phoenix securecore tiano - ubuntu 12.04.2

    I resolved my issue - of not being able to boot into ubuntu 12.04.02 although was unable to figure out how to disable the EFI.

    After reading
    https://help.ubuntu.com/community/DiskSpace...
  2. Re: How to disable EFI boot mode on Phoenix securecore tiano - ubuntu 12.04.2

    Thanks for your reply. As I understand you, I need to boot my ubuntu-live cd in BIOS mode and then launch Boot-repair and do the standard repair ? Unfortunately, as I explained above, I haven't...
  3. How to disable EFI boot mode on Phoenix securecore tiano - ubuntu 12.04.2

    After installing ubuntu 12.04.2, 64bit to my acer aspire 5560-7414 laptop, on a single 500gb hard drive.


    After installation, and manually setting my hard drive partitions in the ubuntu...
  4. Replies
    23
    Views
    2,244

    [SOLVED] Re: deleting bookmarks on 11.10,12.04

    Thanks for the tip. "Global Menu Bar Integration" was the culprit for me as well.

    Once I disabled it, I was able to right-click on bookmarks and delete them.


    Another reason that I'm not...
  5. [ubuntu] Re: Can't connect to home wireless network only/12.04/AR9287

    I finally fixed this by changing my wifi network password and changing my security from wpa1 personal to wpa2 personal...
  6. [ubuntu] Can't connect to home wireless network only/12.04/AR9287

    I have had my laptop (Acer 5560-7414) with ubuntu 12.04 installed for 8 months, I haven't made any network hardware changes since I bought my laptop.

    My wireless network is set up by my router:...
  7. [SOLVED] Install Hangs Aspire 5560 [undefined @0: TypeError:]

    Edit:
    Hours later, a message stating 'the installation has finished' appeared. So, solved for now !
    here's my updated syslog http://paste.ubuntu.com/1092108/

    Hi,

    I'm installing ubuntu...
  8. Replies
    13
    Views
    8,232

    Re: No Sound in Spotify with WINE

    This also ended up working for me on 11.04, thanks !:popcorn:
  9. Replies
    8
    Views
    1,151

    [ubuntu] Re: Solved

    Although this only restores back to the default panel, it works for me.

    thanks.
  10. Replies
    13
    Views
    4,912

    [SOLVED] Re: LMMS bad then no sound.

    thanks madspy, :guitar:

    I switched mine to Pulse and it now worked.

    However, I would prefer to use Alsa since pulse has bad latency.

    My ~./pulse directory does not contain a .conf file. ...
  11. Replies
    65
    Views
    69,229

    Re: Top Ubuntu Twitter Client?

    I had looked for one with the features that I wanted:

    - Shorter url support (bit.ly or tr.im)
    - Retweeting support
    - direct messaging
    - a GUI.
    - preferably, although not required, something...
  12. Replies
    552
    Views
    169,183

    Re: TOP 10: Your Top Ten Packages To Install

    texmaker
    songbird
    gnucash
    the gimp
    audacity
    w32codecs
    vlc
    Rubyripper (great CD ripper better than grip, imho)
    mirage
    twitux
  13. Replies
    3
    Views
    259

    [ubuntu] Re: Fonts Dissapearing in Firefox

    I'm experiencing the same problem as you. I haven't found a solution yet :(

    If I do, I'll post on here.

    Regards,
    keyshawn
  14. [ubuntu] Re: DHCP fails to obtain IP address [using Wicd]

    I realized that I was not able to get the interface because I was not using root, so here is the correct output

    (I edited the address of my network)


    sudo iwlist eth1 scan
    eth1 Scan...
  15. Replies
    27
    Views
    15,129

    [ubuntu] Re: The Power of PulseAudio (for Intrepid)

    Thank you for posting this !
    I spent about 90 minutes troubleshooting audacity and reading before I found this and was able to get tp record output from soundcard (specifically, through VLC) using...
  16. [ubuntu] Re: DHCP fails to obtain IP address [using Wicd]

    here's my ifconfig, after being connected continuously for about 3-4 days:


    eth0 Link encap:Ethernet HWaddr 00:1d:72:c5:76:ad
    UP BROADCAST MULTICAST MTU:1500 Metric:1
    ...
  17. [ubuntu] Re: DHCP fails to obtain IP address [using Wicd]

    strAlan, Thank you for the response !

    I followed your directions, removing any security from the WIFI access point.
    Then I did the ifconfig and then the iwlist, and its output was:
    iwlist eth1...
  18. [ubuntu] Re: DHCP fails to obtain IP address [using Wicd]

    Just an FYI: I had just moved a few days ago and my wireless was working properly at my old place. The only difference (As far as I can tell) between the two wireless networks was that my old network...
  19. [ubuntu] DHCP fails to obtain IP address [using Wicd]

    Hello,

    I'm using wicd [1.5.9] to connect to my router for a wireless internet network. My network has a WEP passphrase.

    When I connect to the network, I am authorized but wicd hangs when...
  20. [ubuntu] Re: Unable to Format USB drive (Olympus) (Using mkdosfs)

    thanks for the replies,

    dannyboy79,

    It isn't an SD based drive, nor are there are SD slots on the recorder.

    Lindsay7,

    I downloaded and installed your recommended program on a windows...
  21. [ubuntu] Re: Unable to Format USB drive (Olympus) (Using mkdosfs)

    dmesg | grep usb returns:
    [ 6.980024] usbcore: registered new interface driver usbfs
    [ 6.980050] usbcore: registered new interface driver hub
    [ 6.981008] usbcore: registered new device...
  22. [ubuntu] Re: Unable to Format USB drive (Olympus) (Using mkdosfs)

    /dev/sda5 on / type ext3 (rw,relatime,errors=remount-ro)
    tmpfs on /lib/init/rw type tmpfs (rw,nosuid,mode=0755)
    /proc on /proc type proc (rw,noexec,nosuid,nodev)
    sysfs on /sys type sysfs...
  23. [ubuntu] Re: Unable to Format USB drive (Olympus) (Using mkdosfs)

    thanks for the quick response !

    After unmounting again (just to be sure) sudo umount /dev/sdc1

    I issued: sudo dd if=/dev/zero of=/dev/sdc bs=1M
    and received:

    dd: opening `/dev/sdc':...
  24. [ubuntu] Unable to Format USB drive (Olympus) (Using mkdosfs)

    Hi,

    I am trying to format a USB drive (it's actually a Olympus WS-300M, a digital voice recorder, but it acts like a USB drive. It normally mounts to the computer like a typical USB drive). in...
  25. Replies
    0
    Views
    229

    [ubuntu] Unable to Format USB drive (Olympus)

    EDIT: I double posted, please see http://ubuntuforums.org/showthread.php?t=1082139 instead.

    Hi,

    I am trying to format a USB drive (it's actually a Olympus WS-300M, a digital voice recorder,...
Results 1 to 25 of 74
Page 1 of 3 1 2 3