Search:

Type: Posts; User: phux; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] Re: Vostro 1310 Ubuntu 8.04. Webcam, Google Earth,...

    The Problem was:
    Wubi downloaded the 64bit-version of Ubuntu...
    There seems to be (as always) a driver-problem.
    I fixed this by manually downloading the 32bit-version and placing it in the same...
  2. [ubuntu] Re: Vostro 1310 Ubuntu 8.04. Webcam, Google Earth,...

    ... then it might be the WPA-Problem.
    I will connect via LAN and update everything. Hopefully the driver will do the magic.

    I installed wubi, its awesome :-)
  3. [ubuntu] Re: Vostro 1310 Ubuntu 8.04. Webcam, Google Earth,...

    Hmm, the WLAN works for you? I cannot connect to any WLAN somehow... hope i can fix this.
  4. Replies
    53
    Views
    41,578

    Re: HOWTO: Set up your Brother 2030/70 Laser printer

    It just wont work well with gnome :( (default printing works, but no settings possible)

    I installed my HL-2030 on a Kubuntu 5.10 and Ubuntu 6.06... both worked perfectly, but my Ubuntu 5.10 wont...
  5. Replies
    457
    Views
    115,354

    Re: HOWTO: setup all 12 buttons on your mx1000

    No strangely it doesnt.
    It just changes the forward/backward function to work with the Y-axis of the wheel instead of the thumbbuttons.
  6. Replies
    457
    Views
    115,354

    Re: HOWTO: setup all 12 buttons on your mx1000

    Well, i tried lmctl but it does not change my state.

    Horizontal scrolling is still impossible.
    If i try to, both buttons work as Left_Mouse-Button.
    I tried all buttons, and none works as...
  7. Replies
    457
    Views
    115,354

    Re: HOWTO: setup all 12 buttons on your mx1000

    Hi,

    i have trouble, getting my MX1000 to work as i want.

    Vertical-Scrolling does not work at all an the output of

    sudo logitech_applet -s 800 is

    001/003 046D/C50E M-RAG97 ...
  8. Replies
    414
    Views
    280,653

    Re: Configuring Logitech mice (mx500, etc)

    Hi,

    i have trouble, getting my MX1000 to work as i want.

    Vertical-Scrolling does not work at all an the output of

    sudo logitech_applet -s 800 is

    001/003 046D/C50E M-RAG97 ...
  9. Thread: gdesklets

    by phux
    Replies
    43
    Views
    6,767

    Re: gdesklets

    I got a problem concerning gdesklets:
    I right-clicked on the taskbar-icon and chose "dont display taskbar-icon" or something like that.
    Now i cannot reach that settings-dialog any more.
    Is there a...
  10. Replies
    1
    Views
    8,091

    Need for Speed Most Wanted

    Hi,

    has anyone tested this game, jet?

    Does it run with wine or what tool should i use?

    thx
  11. Replies
    158
    Views
    127,767

    Re: HOWTO: Change the default usplash colors

    i get exactly the same result with "dpkg -s usplash"...
  12. Replies
    158
    Views
    127,767

    Re: HOWTO: Change the default usplash colors

    @ johannes, steppenwulf241
    I'm trying to find a reason:
    Did you use the updated version of breezy?
    Did you use automatix? (maybe it changes something necessary for usplash...)

    Strange...
  13. Replies
    158
    Views
    127,767

    Re: HOWTO: Change the default usplash colors

    It didnt work.
    After the installation of Ubuntu the brown one worked and after i used this howto (i did copy paste and there was absolutely no error) the usplash didnt appear anymore and its place...
  14. Replies
    158
    Views
    127,767

    Re: HOWTO: Change the default usplash colors

    I did everything as written in the howto. got newest version of usplash.
    Well it works without blue usplash too... its not that important :)
  15. Replies
    158
    Views
    127,767

    Re: HOWTO: Change the default usplash colors

    Hmm my boot-spash does not appear at all, after i uses this howto...
    Got no image any more.

    System:
    Grub, Ubuntu 5.1 (newest kernel)

    Do i activate the splash with grub?
    My Ubuntu-entry in...
  16. Replies
    35
    Views
    20,489

    Re: HOW-TO: Make your Ubuntu...blue:)

    hmm i kind of messed up my boot screen...
    doesnt display anything anymore... just a white cursor, not even blinking (frozen screen) till login-screen

    any idea?
    system: ubuntu 5.10 with gnome....
Results 1 to 16 of 16