Search:

User: smaring; Keyword(s):

Search: Search took 0.02 seconds.

  1. using Behringer audio mixer as input to jack not working

    Started by smaring, June 17th, 2014 10:52 AM
    codec, jack, pcm2902, qjackctl
    • Replies: 2
    • Views: 319
    Last Post: June 19th, 2014 06:26 AM
    by jejeman  Go to last post
  2. jack cannot be started after running updates

    Started by smaring, June 8th, 2014 08:41 AM
    dbus, err, jack, socket
    • Replies: 2
    • Views: 345
    Last Post: June 8th, 2014 04:54 PM
    by jejeman  Go to last post
  3. [ubuntu] cannot use real-time scheduling with jack

    Started by smaring, April 30th, 2009 01:25 PM
    jack real-time scheduling
    • Replies: 6
    • Views: 6,151
    Last Post: March 25th, 2013 01:33 PM
    by Wild Man  Go to last post

    Forum:
    Multimedia

  4. [ubuntu] PulseAudio Sink/Source disappears from Jack shortly after start in 11.10

    Started by smaring, November 11th, 2011 11:11 AM
    11.10, jack, jackd, pulseaudio, qjackctl 7 Attachment(s)
    • Replies: 4
    • Views: 3,215
    Last Post: October 24th, 2012 04:03 AM
    by miscellanyous  Go to last post

    Forum:
    Multimedia

  5. [ubuntu] copy from Putty and paste to Remmina

    Started by smaring, July 16th, 2012 06:40 PM
    copy, paste, putty, remmina
    • Replies: 4
    • Views: 1,415
    Last Post: July 16th, 2012 07:27 PM
    by smaring  Go to last post

    Forum:
    General Help

  6. [ubuntu] graphics problem displaying grub menu?

    Started by smaring, October 30th, 2011 01:06 PM
    • Replies: 1
    • Views: 378
    Last Post: October 30th, 2011 05:32 PM
    by smaring  Go to last post
  7. [ubuntu] iwlagn connection stops working after about 1MB

    Started by smaring, July 24th, 2010 04:58 PM
    • Replies: 2
    • Views: 599
    Last Post: October 13th, 2011 02:13 AM
    by boblettoj99  Go to last post
  8. [ubuntu] 82801I (ICH9 Family) HD Audio Controller not working

    Started by smaring, October 7th, 2008 03:32 PM
    4 Pages
    1 2 3 ... 4
    • Replies: 37
    • Views: 42,681
    Last Post: December 26th, 2010 02:42 PM
    by andreicristianpetcu  Go to last post

    Forum:
    Hardware

  9. [ubuntu] jackd audio problems with lucid

    Started by smaring, August 15th, 2010 09:33 PM
    10.04, alsa, jackd, lucid, pulse
    • Replies: 8
    • Views: 3,426
    Last Post: August 17th, 2010 09:20 AM
    by AutoStatic  Go to last post

    Forum:
    Multimedia

  10. [ubuntu] need PAM module config help

    Started by smaring, May 24th, 2010 05:15 PM
    pam module config auth
    • Replies: 1
    • Views: 590
    Last Post: May 24th, 2010 08:48 PM
    by smaring  Go to last post
  11. [ubuntu] saslauthd + pam + mysql = auth fail

    Started by smaring, May 21st, 2010 05:26 PM
    auth, mysql, pam, saslauthd, xchange
    • Replies: 2
    • Views: 7,688
    Last Post: May 22nd, 2010 05:10 AM
    by smaring  Go to last post
  12. [ubuntu] nvidia driver won't load after karmic update

    Started by smaring, November 27th, 2009 01:53 PM
    custom.conf, driver, gdmdisplay, module, nvidia
    • Replies: 3
    • Views: 1,319
    Last Post: November 27th, 2009 02:55 PM
    by Shazaam  Go to last post
  13. [ubuntu] karmic upgrade failures: openpty() and rsyslog restart failed

    Started by smaring, November 26th, 2009 12:50 PM
    failed, instance, openpty, rsyslog, ubuntu-minimal
    • Replies: 1
    • Views: 1,655
    Last Post: November 26th, 2009 01:29 PM
    by smaring  Go to last post
  14. [ubuntu] mount of root fs failed with devpts bogus options

    Started by smaring, November 16th, 2009 06:26 PM
    bogus, devpts, mount, options, root
    • Replies: 8
    • Views: 2,272
    Last Post: November 17th, 2009 01:58 AM
    by smaring  Go to last post

    Forum:
    General Help

  15. [ubuntu] USB tethered ICS with RNDIS on Samsung Blackjack

    Started by smaring, May 31st, 2009 01:10 PM
    blackjack, ended, ics, rndis, usb
    • Replies: 1
    • Views: 1,778
    Last Post: May 31st, 2009 02:27 PM
    by smaring  Go to last post
  16. [ubuntu] /dev/video0 [v4l2]: no overlay support

    Started by smaring, October 26th, 2008 05:37 AM
    overlay, support, usb, video0
    • Replies: 0
    • Views: 6,844
    Last Post: October 26th, 2008 05:37 AM
    by smaring  Go to last post

    Forum:
    Multimedia

  17. suspend / hibernate gone after 8.10 update

    Started by smaring, October 22nd, 2008 04:15 PM
    8.10, intrepid, shutdown, suspend, update
    • Replies: 2
    • Views: 815
    Last Post: October 23rd, 2008 12:14 PM
    by shane19174  Go to last post
Results 1 to 17 of 17