Search:

Type: Posts; User: kidcharles; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    32
    Views
    1,828

    Re: Recomendation for first Android Phone

    I've got a new Galaxy Nexus (ordered it from the UK unlocked for the T-Mobile network) and I'm liking it a lot so far. (I'm upgrading from a Nokia N900 with a broken USB port so I'm pretty happy...
  2. Replies
    0
    Views
    369

    [ubuntu] Pink/purple screen on live cd boot

    Hi all, I get a useless corrupted pink/purple screen on my Dell Inspiron E1505 when I try to boot up the Ubuntu i386 10.10 desktop Live CD. It happens right after the little keyboard and human icon....
  3. Replies
    0
    Views
    1,322

    [all variants] Logitech (pwc) Webcam Tips

    I did a few tweaks to my Logitech Quickcam Pro 4000 settings and thought I would share them. These tips would probably be helpful to anyone with a driver that uses the pwc module (Phillips Web Cams)....
  4. Replies
    26
    Views
    9,377

    Re: WoW patch 3.3 problems

    That microsoft download worked for me too. I just downloaded it and ran it with "$ wine vcredist_x86.exe" and I was able to log into WoW without problem. Thanks community for this very quick fix!
  5. [ubuntu] Re: No sound in programs with Skype running

    I have the same problem of the sound in other programs not working while Skype is running. It it also the case that if other programs are making sound, Skype will not work. I don't have the option of...
  6. Replies
    0
    Views
    353

    [ubuntu] Mencoder command to create HDTV clip

    Hi folks, I was wondering if there was a nice mencoder command to cut a small clip out of an HDTV recording. The recording was made on MythTV and is just the raw stream off the antenna recorded with...
  7. Replies
    1
    Views
    500

    Re: Octave 3.0.3 Problems

    Haha, Octave is fine, I just did something hilariously stupid. I named my script plot.m. I guess that will teach me.
  8. Replies
    1
    Views
    500

    Octave 3.0.3 Problems

    Hi all, I just installed the octave3.0 package on my fresh 8.04.1 installation and it is pretty bugged. I put in a simple script and it executed it in a continuous loop for no apparent reason.


    ...
  9. [ubuntu] Re: Wireless Card No Longer Working on Dell Inspiron Laptop

    Thanks for responding. If you mean "System>>Administration>>Restricted Drivers Manager", yes it is. I'm using 7.04, maybe there is an option now for "Hardware Drivers" instead? It was enabled before...
  10. [ubuntu] Wireless Card No Longer Working on Dell Inspiron Laptop

    Hi all, I've had a pre-installled Ubuntu Dell Inspiron laptop for a little over a year. The wireless worked fine until recently, but now my wireless card does not show up under the "Connections" tab...
  11. [ubuntu] Wireless Connection Not Available Anymore

    Hi folks, I have a Dell Inspiron E1505 notebook with an Intel wireless card in it. It has been working fine now for over a year, but now there is no longer a "wireless connection" available under...
  12. Replies
    26
    Views
    1,482

    [ubuntu] Re: Problem with recording device...

    Okay, I actually fixed it. My problem was that the mic recording was muted, and it was the input called "front mic" not "mic." I was able to add the recording channels to the volume control by double...
  13. Replies
    26
    Views
    1,482

    [ubuntu] Re: Problem with recording device...

    I have the same chipset and have had no luck getting the mic to work with skype. The mic is working to where I can actually hear what the mic records on the speakers, but the skype test call does not...
  14. Replies
    49
    Views
    21,150

    [ubuntu] Re: slow wireless on 8.04

    I had this problem too and was able to fix it with the iwconfig command. Okay, now here's a question: why does this bug exist? Why is the default setting 1M?
  15. Replies
    31
    Views
    10,016

    Re: .21 upgrade SPDIF only plays 2ch

    Sure:

    Distro: Ubuntu 8.04 x86 desktop

    Sound Card lspci output:
    Multimedia audio controller: C-Media Electronics Inc CM8738 (rev 10)

    Contents of /etc/asound.conf (I have no .asoundrc file):
  16. Replies
    0
    Views
    375

    [ubuntu] Wireless Network Throughput Problem

    I just recently upgraded my computer with a wireless adapter card from 7.04 to 8.04, and now have a serious network throughput problem. Okay, here is my setup, bear with me:

    3 computers, 1...
  17. Replies
    31
    Views
    10,016

    Re: .21 upgrade SPDIF only plays 2ch

    This worked for me too. I would say this is a bug then in MythTV that choosing a maximum of 5.1 channels means you have a maximum of 0 channels. I'm going to post this on the MythTV bug tracker.
  18. Replies
    16
    Views
    5,615

    [gnome] Re: Where's Shared Folders in Hardy?

    Sure, the window comes up, but all the buttons are greyed out for me. This seems like it is because this new "unlock" feature to get sudo privileges wasn't incorporated into 'shares-admin' so it just...
  19. Replies
    5
    Views
    3,149

    [ubuntu] Re: how to setup shared folders

    How do you adjust permissions?
  20. Replies
    6
    Views
    667

    Re: Cedega and WoW installed

    Does the partition that WoW is on use an NTFS filesystem?
  21. Re: Problem with wow installation progress...

    When you tried to umount did it say that the device is busy?

    If you have room, you might try to just copy all of the contents of the CDs onto your hard drive and install from the drive. I haven't...
  22. Replies
    8
    Views
    1,139

    Re: WoW and Ubuntu

    Take a deep breath. We are here to help.

    In regards to points 1 and 2:

    The Wine program uses a fake windows drive to install and run programs that are installed using Wine. This fake drive...
  23. Replies
    369
    Views
    390,327

    Re: World of Warcraft with Wine

    schnabea:

    The error 132 is associated with World of Warcraft and is a general error code for a whole number of problems. It appears frequently even in Windows:
    ...
  24. Replies
    369
    Views
    390,327

    Re: World of Warcraft with Wine

    alinuxfan:


    Thanks for the info about the ActiveX stuff. I've changed the top post to reflect this. I added a line to run the 'wine' command without an argument after installing so that ~/.wine...
  25. Replies
    369
    Views
    390,327

    Re: World of Warcraft with Wine

    Wolfbite


    I checked the packages I have installed, and I have libgl1-mesa-dev 6.3.2-0ubuntu6breezy1 rather than the other one, so you might try manually installing this particular package. You...
Results 1 to 25 of 43
Page 1 of 2 1 2