Search:

Type: Posts; User: cough; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    911

    [ubuntu_mobile] Re: Sorting Ubuntu one Albums

    Same with me. All my music is MP3, all the naming / tags seem fine in Rhythmbox but a whole heap so them say Unknown Artist in UbuntuOne. Very annoying. The app seems to crash quite a bit too. ...
  2. Replies
    38
    Views
    15,818

    [ubuntu] Re: Transferring songs to iphone with 10.04 rhythmbox

    Ok. It looks like its working for me now. I'm really not sure why it started working all of a sudden. I didn't do anything. The most I did was rest my computer. Oh well, I'm happy but sadly can't...
  3. Replies
    38
    Views
    15,818

    [ubuntu] Re: Transferring songs to iphone with 10.04 rhythmbox

    This isn't at all helpful, but yes I'm getting this error.
    I have firmware 3.1.3 and iPhone 3GS
  4. Replies
    1
    Views
    434

    [ubuntu] Re: multiple partition mounting on external hd

    Hey,

    I'm having the same problem. Did you ever solve this?
  5. Replies
    2
    Views
    1,743

    [ubuntu] SD Card mounts as read-only (Lucid)

    Hi,

    Since I've upgraded to Lucid RC1, when I insert my SD Card it mounts as read-only. The write-protected switched isn't on and my card isn't corrupt. I've tried chmod and chown to no avail.
    ...
  6. Replies
    27
    Views
    2,610

    [ubuntu] Re: First hard disk is not visible during install

    I'm finally using Karmic (posting from it right now). I tried to install from the Desktop edition, which completed successfully but when I tried to boot I only got a black screen.

    I used the...
  7. Replies
    27
    Views
    2,610

    [ubuntu] Re: First hard disk is not visible during install

    Thanks Leslie.

    I'm able to install to my hard disk now. I ran the following command and it seemed to have fixed my problem. I didn't even let it complete, I let badblocks do it's thing for ~ 1...
  8. Replies
    27
    Views
    2,610

    [ubuntu] Re: First hard disk is not visible during install

    I had no luck with partitioning and formatting my drive. I've also forgot to mention, I have these errors (screenshots attached). Could this be the cause of the problem? Do you have the same thing?
  9. Replies
    27
    Views
    2,610

    [ubuntu] Re: First hard disk is not visible during install

    My motherboard is MSI P45NEO3. I'm reformattig and partioning the drive in gparted live cd mode. I read in a post this worked for someone else. If it works for me I'll let you know.
  10. Replies
    27
    Views
    2,610

    [ubuntu] Re: First hard disk is not visible during install

    The exact same thing is happening to me. I have four hard disks and only sdc1 is visible to the installer. All other disks are available on the live cd, in gparted, disk utility, fdisk - l...etc....
  11. Replies
    1
    Views
    231

    [ubuntu] iTouch Help (Jailbroken)

    Hi All,

    My iTouch works just fine and is jailbroken and has been for a while. But all of a sudden it won't mount in Ubuntu (8.10) or my Mac. I used to plug it in to my PC and it would auto-mount...
  12. Replies
    5
    Views
    510

    [ubuntu] Re: Hardy Not Using All My RAM?

    Great, thank you. I was really unsure.

    Kahlil
  13. Replies
    5
    Views
    510

    [ubuntu] Re: Hardy Not Using All My RAM?

    Thanks for the quick reply!

    Here is the out put from: free -m

    total used free shared buffers cached
    3043 2931 111 0 36 ...
  14. Replies
    5
    Views
    510

    [ubuntu] Hardy Not Using All My RAM?

    Hi All,

    I have just installed Hardy Heron 8.04 Desktop (32 Bit) and have just noticed that ~ 13 - 15% of RAM is only being used - which seems like a very small amount to me. I recall in Gutsy and...
Results 1 to 14 of 17