Search:

Type: Posts; User: mlu17; Keyword(s):

Search: Search took 0.00 seconds.

  1. [SOLVED] Re: Create image of existing Win8 and install it in a Virtualbox within Ubuntu

    Alright, thank you all for your answers.

    I guess I will stick to the dual boot option then to avoid any problems :)

    Regards,
    Michael
  2. [SOLVED] Re: cannot download compat-wireless-3.5.4-1.tar.bz2

    Hi,

    well then the link is obviously wrong or outdated.

    Maybe try this link.

    Regards,
    Michael
  3. [SOLVED] Create image of existing Win8 and install it in a Virtualbox within Ubuntu

    Hey guys,

    I have a PC with 4 Harddisks. 2 of them build a raid where my data is stored.
    On my SSD there is the Windows 8 System and on the 4th HDD there is Ubuntu installed.

    I use my Windows 8...
  4. Re: Install 64-bit using orig. 32-bit home. Should I risk it on my girlfriend's compu

    Hi,

    I'm not an ultra professional so please do wait for other comments or advices but as long as you have /home and / on different partitions it should not be a problem at all.

    When starting...
  5. [SOLVED] Re: Sapphire Radeon HD 6850 + Ubuntu 12.04 + computer freezes after installation

    xforcevesa didn't change anything. computer still freezes after 1-2 minutes.
    another question: I just noticed that I totally disabled the onboard 4200 AFTER the installation of Ubuntu. So does this...
  6. [SOLVED] Re: Sapphire Radeon HD 6850 + Ubuntu 12.04 + computer freezes after installation

    I have disabled the 4200 in BIOS.
    I only installed Ubuntu 12.04 no further software nor drivers or anything else which is due to the small laps of time I have til the computer freezes.
  7. [SOLVED] Sapphire Radeon HD 6850 + Ubuntu 12.04 + computer freezes after installation

    Hey guys,

    I already made a 1st post here on this forum because I have serious problems after the installation of Ubuntu 12.04.
    User oldfred helped me to figure out that it might be a graphic...
  8. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    I have a MA-785GT-UD3H rev 1.0 Motherboard from Gigabyte which has a integrated graphic chip (ATI Radeon HD 4200) and I have an extra PCI-E Sapphire Radeon HD 6850 graphic card.
    In Bios I can say...
  9. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    Okay thank you.
    Should I also post a link to this thread in the post?
    Or would it make sense to switch to start from onboard graphics in bios, install the amd drivers and then switch back to PCI...
  10. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    Hi oldfred,

    thank you again for your reply.

    I'll give it a try when I'm home.
    Only concern I have is to get my wifi working while in recovery mode.
    I unfortunately don't have access to a...
  11. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    Is there a way to install the driver in recovery mode or somehow else?
  12. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    I tried to set nomodeset with pressing "e" while I see the boot menu of Ubuntu.
    But then it looked like this:
    244198

    I then tried recovery mode and archived a Xorg logfile.
    Here it is, I hope...
  13. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    Hi oldfred,

    thank you for your reply.

    AHCI is working properly now. I uncluded the AHCI drivers before installing Ubuntu on the SSD.

    The problem is, I don't even have the chance to install...
  14. Replies
    7
    Views
    1,131

    [ubuntu] Re: [virtualbox] Routing Between Two Ubuntu Guests

    Hi,

    if I'm not totally wrong to make this happen your VM2 would need to have two NICs. Otherwise it cannot communicate between the two networks.

    Regards,
    Michael
  15. [SOLVED] Re: Problems installing Ubuntu on my new OCZ Vector SSD

    thanks for your reply.

    I don't have UEFI. Btw my mobo is a Gigabyte GA-MA785GT-UD3H rev 1.0
    I upgraded my Windows 7 to Windows in online mode.
    What wonders me is that everything went fine...
  16. [ubuntu] Re: Ubuntu 12.04 on Compaq can't see Windows 7 during installation

    Hi Dave,

    I hope you haven't deleted your Windows partition.

    Do you have one or more harddisk(s) in your machine?
    Did you change any partitioning stuff while installing Ubuntu?

    Do you have...
  17. Re: Iptables rules should always start with dport ?

    Hi,

    the following line indicates that we want to allow the outoing HTTS traffic coming (dport = destination port) from port 443



    and this line indicates that every connection that we made...
  18. [SOLVED] Problems installing Ubuntu on my new OCZ Vector SSD

    Hey guys,

    I have a Desktop PC in which I already have Windows 8 running on a OCZ Agility 3 SSD, my files are on a seperate 320GB Harddisk and now I bought a new OCZ Vector 128GB SSD to put Ubuntu...
Results 1 to 18 of 18