Search:

Type: Posts; User: syntax-error; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    I resolved the audio issues.

    Resolution, removed ALSA and pulseaudio. I installed OSS4 instead.
  2. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    Here I go again, well someone might bump in and help.. I'm really lost. I badly need audio to work.

    Fresh install -- I have audio.
    after the First reboot, audio goes away. Literally none.

    Let...
  3. Replies
    2,053
    Views
    2,522,533

    Re: Comprehensive Sound Problem Solutions Guide

    I've been having troubles over enabling audio on my 10.04 box for quite some time now. I've tried almost all the steps on page one still I don't have the sound working.

    The catch is, after a...
  4. Replies
    44
    Views
    3,043

    [ubuntu] Re: I have no volume for Ubuntu 10.04

    Volumes are set to max after reboot. Anyway thanks for trying to help.
  5. Replies
    44
    Views
    3,043

    [ubuntu] Re: I have no volume for Ubuntu 10.04

    Anyone? :(

    Its the same with ubuntu 9.10!

    Fresh install has audio, after you restart it goes away for no apparent reason.
  6. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    Anyone? :(

    Its the same with ubuntu 9.10!

    Fresh install has audio, after you restart it goes away for no apparent reason.
  7. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    One quick update.

    I reinstalled everything from scratch (ubuntu 10.04) guess what! I have sound! but, after i restart it goes away. Well after 3 installations I ended up not restarting nor...
  8. Replies
    44
    Views
    3,043

    [ubuntu] Re: I have no volume for Ubuntu 10.04

    One quick update.

    I reinstalled everything from scratch (ubuntu 10.04) guess what! I have sound! but, after i restart it goes away. Well after 3 installations I ended up not restarting nor...
  9. Replies
    44
    Views
    3,043

    [ubuntu] Re: I have no volume for Ubuntu 10.04

    any suggestions about my query lidex?
  10. Replies
    44
    Views
    3,043

    [ubuntu] Re: I have no volume for Ubuntu 10.04

    root@gr0undzer0:/# uname -a

    Linux gr0undzer0 2.6.32-23-generic #37-Ubuntu SMP Fri Jun 11 07:54:58 UTC 2010 i686 GNU/Linux

    root@gr0undzer0:/# aplay -l

    **** List of PLAYBACK Hardware Devices...
  11. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    I was able to upgrade my ALSA to the latest version, still I don't have any sound. I'm actually lost. This is my 1st time having troubles with sound when using ubuntu.

    Here's my alsa info...
  12. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    I'm re-running the script again Temüjin
  13. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script - Precompiled packages available guy's & gal's

    @Temüjin,

    I did with the -d option. I still don't have any luck makin it work. :(

    is there anyway to make this work?

    Do I have to try it again? doing the -d option?
  14. Replies
    1,235
    Views
    821,789

    Re: ALSA Upgrade Script

    Here is my ALSA info. http://www.alsa-project.org/db/?f=2d1ed23f65c83b3662cfa5fcc453b201fd60d68d

    Could someone help me out?

    What am i doing wrong here. I followed the following steps;

    Short...
  15. [ubuntu] Re: 8.10 booted on its built in shell. what could be the cause

    oh my.. i have to reinstall? to answer your questions, no its not a dual boot. its a single install.. any other suggestions guys?
  16. [ubuntu] 8.10 booted on its built in shell. what could be the cause

    here's the details upon booting


    Boot from (hd0,0) ext3 66b09b58-d81e-43e7-ad25-55486651a4a2

    Starting up ...

    Loading, please wait...

    19+0 records in
  17. Replies
    22,958
    Views
    7,310,088

    Re: Post you're .conkyrc files w/ screenshots

    lo, could you guys help me fix the alignment on my conky config?

    here's a screenshot of my problem

    http://i110.photobucket.com/albums/n94/deziiii/z.png

    and here's my conky config

    ...
  18. Replies
    3
    Views
    423

    [ubuntu] Re: Ubuntu 8.10 + dhcp

    anyone?
  19. Replies
    3
    Views
    423

    [ubuntu] Ubuntu 8.10 + dhcp

    I cloned an ubuntu intrepid installation (with gnome desktop installed and openoffice) and copied it to almost 40 workstations, Initially the based install obtains IP via dhcp, now here's my problem....
Results 1 to 19 of 19