Hello everybody. I have use the 0.4(deb) for a long time. Then, I tried to have 0.6 or 0.7 with my Hardy - yes, still hardy - but I have many dependencies not satisfied libgtk2.0, libwnck ... So I...