Search:

Type: Posts; User: caseywise; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    301

    [ubuntu] Can't get sound to work

    Hi guys, I'm having problems with my sound and don't quite know how to trouble shoot this one. It doesn't work. When I start up, I get sound, but eventually cuts out and I get nothing. I recently...
  2. Replies
    2
    Views
    590

    [ubuntu] Re: Working with Eclipse in Ubuntu 9.10

    Hi km0r3, thanks for your quick response!

    We're running a CMS, when we svn it down, they tell us to do so as root user, therefore it installs as root. Running Eclipse as root is the only way to...
  3. Replies
    2
    Views
    590

    [ubuntu] Working with Eclipse in Ubuntu 9.10

    Hi guys, after trial and error, got Java working and Eclipse nearly 100% behaving. I'm using the Gnome desktop, I have 2 issues, I'm hoping someone has seen this stuff.

    1. Eclipse has to be run...
  4. Replies
    2
    Views
    400

    [ubuntu] Re: Konqueror not browsing web pages

    hal8000, Thank you so much! That got it. Didn't know to poke around there.

    I'm usuing Ubuntu 8.04 and frequently use of the KDE apps.

    ...and the learning continues!

    Kind Regards,
    Casey...
  5. Replies
    2
    Views
    400

    [ubuntu] Konqueror not browsing web pages

    I know this has to be a configuration issue but I've spent hours and hours on this and can't find the answer.

    This is how it goes:

    1. I fire up Konqueror
    2. In the address bar, I enter:...
  6. [ubuntu] Re: Help Please Ubuntu 8.04 and Vmware Player and Vmware Workstation

    Thanks for sharing your knowledge, Rizlaw. I likely wouldn't have gotten this, my shell-fu is nowhere near as strong as yours! Thank you again, it worked perfectly!
  7. Re: Using Google Calendar, Thunderbird and Lighting to full effect

    Great article, this helped me immensely!! Thank you!!
Results 1 to 7 of 7