Search:

Type: Posts; User: tim1970; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    1
    Views
    244

    [ubuntu] question about new video card

    I am getting a new motherboard and cpu. The motherboard has integrated graphics which is the GeForce 6150. Now, I know this is not the best graphics, and with it being integrated makes it even...
  2. Replies
    1
    Views
    407

    [ubuntu] help with Conky

    I am having problems displaying the correct disk usage. The % used is wrong. Here is my config file. Can anybody tell me what I am doing wrong?
  3. Thread: large fonts

    by tim1970
    Replies
    1
    Views
    255

    [xubuntu] Re: large fonts

    I was able to solve the problems of large fonts by using the following from a post I found here..

    Xubuntu 9.10
    Sice most applications show OK you just need to:
    Open the Leafpad text editor. ...
  4. Thread: large fonts

    by tim1970
    Replies
    1
    Views
    255

    [xubuntu] large fonts

    I did a clean install of xubuntu 9.10 on my compaq laptop. Resolution seems ok (1280 X 1024), but the fonts on some applications are huge. For instance when I tried to get conky running on this...
  5. Replies
    0
    Views
    315

    [ubuntu] external dvd writer

    I have an external DVD writer model samsung se-s184m. when I plug into my machine, it is recognized, but when I try to burn a dvd .iso file I immediately get "Error while Burning" An unknown error...
  6. Replies
    2
    Views
    268

    [ubuntu] which version of 9.10

    I have a quick question. How can I be sure I downloaded the final release of 9.10 yesterday, and not the RC? When I saved the .iso file would it have "rc" in the name?


    Tim
  7. Replies
    5
    Views
    634

    [ubuntu] Re: startup applications

    That still does not work. When I close down startup applications and re-open I see conky there, but when I re-start nothing happens.

    Is there another alternative until the bug is fixed? Some...
  8. Replies
    5
    Views
    634

    [ubuntu] startup applications

    I just did a fresh install of 9.10, and after configuring everything to my liking, I went to add conky to my startup applications. But when I re-boot, conky is not running. Does anyone have any...
  9. Replies
    2
    Views
    234

    [ubuntu] Trouble backing up /home

    I am attempting to back up my /home partition. Since it is ext4 I am not able to use partimage, so I am using rsync. I boot up with a live cd, then mount both my /home partition and my archive...
  10. Replies
    4
    Views
    357

    [ubuntu] Re: questions about partitions

    Thanks.

    Can you point me to where it shows how to do this in one step?
  11. Replies
    4
    Views
    357

    [ubuntu] questions about partitions

    I have a question about creating a separate partition for /home

    I read that one of the major benefits, is that you can do a fresh install of a new version of Ubuntu, and still keep all of your...
  12. Replies
    4
    Views
    391

    [ubuntu] Re: System very slow after new install

    I switched visual effects to none. While this did help some, it is still running slow. While the computer is fast enough and has enough memory (1GB) I believe the built in video processor is just...
  13. Replies
    4
    Views
    391

    [ubuntu] System very slow after new install

    I just installed 9.04, and my laptop is running very slow. I installed on a Dell, 1.66MHZ with 1GB of memory. When I look at system monitor, it shows the CUP at between 90 and 100%. I ran top for...
  14. Thread: Can't play mp4

    by tim1970
    Replies
    5
    Views
    805

    [ubuntu] Re: Can't play mp4

    Well, I tried uninstalling everything and then re-installing totem-xine. The same problem happened. Here is the error message. Any ideas?


    Thanks

    house@house-desktop:~$ totem-xine...
  15. Thread: Can't play mp4

    by tim1970
    Replies
    5
    Views
    805

    [ubuntu] Re: Can't play mp4

    Here is the error message. I can't play any type of file,not just mp4

    house@house-desktop:~$ totem
    /var/lib/python-support/python2.6/gdata/tlslite/utils/cryptomath.py:9: DeprecationWarning: the...
  16. Thread: Can't play mp4

    by tim1970
    Replies
    5
    Views
    805

    [ubuntu] Can't play mp4

    I am trying to play a MP4 file. When I attempt to open the file in Totem, it just pauses for a second, and then totem completely closes. No error messages or anything. Does anybody have any...
  17. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    Thanks for the help. I will try this pre-compiled version.

    I knew if I was restoring that I could not restore to a mounted drive, I was unaware though, that I could not backup from a mounted...
  18. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    After installing the additional packages I tried to compile, and got the following message...

    make[2]: Leaving directory `/home/elvis/Desktop/partimage-0.6.7/po'
    Making all in src
    make[2]:...
  19. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    Here is a screenshot of what I have installed now...
  20. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    You are correct. But I saw the period after the 4 and it looked like this

    ..

    when I ran the correct command it ran for a few seconds then I got this message:

    configure: error: *** bzip2...
  21. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    I tried this, put when I got to step 4 I got the following message

    bash: ../configure: No such file or directory

    I was in the following directory when I typed the command:...
  22. Replies
    14
    Views
    3,833

    [ubuntu] Re: partimage installation problem

    64 bit. Sorry I forgot to include that bit of information.


    Tim
  23. Replies
    14
    Views
    3,833

    [ubuntu] partimage installation problem

    I am trying to install partimage, so that I can image my new installation. When I type the command sudo apt-get install partimage i get the following error message...

    Package partimage is not...
  24. Replies
    7
    Views
    326

    [ubuntu] livecd question

    I want to get an image of my hard drive before I install Ubuntu so I am going to boot up using the live cd first. Since partimage is not installed by default, I will need to install it. My question...
  25. Replies
    4
    Views
    311

    [ubuntu] Re: upgrading to 9 with CD

    That is what I was thinking. It is just strange the the following:

    http://www.ubuntu.com/getubuntu/upgrading

    shows to use the alternate version.


    Tim
Results 1 to 25 of 44
Page 1 of 2 1 2