Search:

User: Pro_D; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Specific block devices with user level r/w?

    Started by Pro_D, November 13th, 2012 10:36 AM
    • Replies: 0
    • Views: 346
    Last Post: November 13th, 2012 10:36 AM
    by Pro_D  Go to last post
  2. [ubuntu] Any way to set Logitech wireless trackball orientation?

    Started by Pro_D, January 26th, 2009 10:45 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 2,767
    Last Post: December 9th, 2011 05:58 PM
    by Nectarian  Go to last post

    Forum:
    Hardware

  3. [ubuntu] Server crash troubleshoot help request

    Started by Pro_D, March 8th, 2011 09:02 PM
    • Replies: 0
    • Views: 384
    Last Post: March 8th, 2011 09:02 PM
    by Pro_D  Go to last post
  4. [ubuntu] How do you get details of installs in Software Center?

    Started by Pro_D, January 21st, 2010 02:16 PM
    • Replies: 9
    • Views: 740
    Last Post: January 23rd, 2011 08:49 PM
    by Krytarik  Go to last post
  5. [ubuntu] Altering caching behavior?

    Started by Pro_D, November 30th, 2010 05:28 PM
    • Replies: 0
    • Views: 320
    Last Post: November 30th, 2010 05:28 PM
    by Pro_D  Go to last post
  6. [ubuntu] 9.04 server, added 2 gigs but only shows 3.1 gigs

    Started by Pro_D, November 20th, 2010 12:23 AM
    2 Pages
    1 2
    • Replies: 16
    • Views: 1,078
    Last Post: November 27th, 2010 12:38 PM
    by CharlesA  Go to last post
  7. [ubuntu] openvpn client problems, works fine in windows.

    Started by Pro_D, April 16th, 2010 10:26 PM
    • Replies: 0
    • Views: 1,960
    Last Post: April 16th, 2010 10:26 PM
    by Pro_D  Go to last post
  8. [ubuntu] 9.10 - No sound with X-Fi Xtreme Audio Notebook

    Started by Pro_D, January 23rd, 2010 09:55 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 2,448
    Last Post: April 4th, 2010 09:07 AM
    by lidex  Go to last post
  9. [ubuntu] Problem connecting with openvpn client on ubuntu 9.04

    Started by Pro_D, March 30th, 2010 05:36 PM
    • Replies: 0
    • Views: 498
    Last Post: March 30th, 2010 05:36 PM
    by Pro_D  Go to last post
  10. [ubuntu] Open VPN questions...

    Started by Pro_D, March 24th, 2010 01:20 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 974
    Last Post: March 28th, 2010 04:56 AM
    by dipeshmehta  Go to last post
  11. [ubuntu] Linux accountt unable to alter domain user created files.

    Started by Pro_D, February 20th, 2010 04:16 AM
    • Replies: 0
    • Views: 406
    Last Post: February 20th, 2010 04:16 AM
    by Pro_D  Go to last post
  12. [ubuntu] cpufreq doesn't list max speed as an option

    Started by Pro_D, January 17th, 2010 02:52 PM
    • Replies: 0
    • Views: 246
    Last Post: January 17th, 2010 02:52 PM
    by Pro_D  Go to last post

    Forum:
    Hardware

  13. [ubuntu] News Reader (nzb, good handling of LARGE groups, more...)

    Started by Pro_D, September 15th, 2009 05:53 AM
    • Replies: 2
    • Views: 889
    Last Post: September 15th, 2009 06:04 PM
    by Pro_D  Go to last post
  14. [ubuntu] htb vs cbq for qos?

    Started by Pro_D, July 6th, 2009 11:47 PM
    • Replies: 1
    • Views: 2,295
    Last Post: July 7th, 2009 12:59 AM
    by nix4me  Go to last post
  15. [ubuntu] apt-get update vs update manager and packages kept back

    Started by Pro_D, June 26th, 2009 11:04 AM
    • Replies: 7
    • Views: 965
    Last Post: June 26th, 2009 11:53 PM
    by Kareeser  Go to last post
  16. [ubuntu] Networking disabled after comming out of sleep state

    Started by Pro_D, January 27th, 2009 10:00 PM
    • Replies: 0
    • Views: 491
    Last Post: January 27th, 2009 10:00 PM
    by Pro_D  Go to last post
  17. [ubuntu] Multiple resumable remote sessions ala win2k server?

    Started by Pro_D, July 5th, 2008 01:53 AM
    • Replies: 3
    • Views: 556
    Last Post: July 6th, 2008 03:54 AM
    by windependence  Go to last post
  18. [ubuntu] Newsgroup header cache?

    Started by Pro_D, July 4th, 2008 01:26 AM
    • Replies: 0
    • Views: 349
    Last Post: July 4th, 2008 01:26 AM
    by Pro_D  Go to last post
  19. [ubuntu] Detected Tx Unit Hang problem when server under load

    Started by Pro_D, June 18th, 2008 04:19 PM
    • Replies: 1
    • Views: 3,334
    Last Post: July 3rd, 2008 01:22 PM
    by Pro_D  Go to last post

    Forum:
    Hardware

  20. [ubuntu] Problem with loosing nat after networking restart

    Started by Pro_D, June 20th, 2008 11:14 AM
    • Replies: 4
    • Views: 481
    Last Post: July 3rd, 2008 01:08 PM
    by Pro_D  Go to last post
Results 1 to 20 of 20