Search:

Type: Forum Threads; User: HousieMousie2; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.00 seconds.

  1. [kubuntu] Laptop: no sound in speakers, but have sound in headphones

    Started by HousieMousie2, July 11th, 2013 07:43 PM
    • Replies: 5
    • Views: 672
    Last Post: July 16th, 2013 01:29 AM
    by HousieMousie2  Go to last post

    Forum:
    Multimedia

  2. Ubuntu theme/appearance controls leave a lot to be desired.

    Started by HousieMousie2, April 1st, 2013 03:22 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 1,091
    Last Post: April 8th, 2013 11:55 PM
    by HousieMousie2  Go to last post
  3. [ubuntu] Mangler crashes frequently with memory errors

    Started by HousieMousie2, October 2nd, 2012 04:04 AM
    • Replies: 0
    • Views: 386
    Last Post: October 2nd, 2012 04:04 AM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  4. [SOLVED] Failed kernel image install 3.0.0-14-generic

    Started by HousieMousie2, December 16th, 2011 07:14 PM
    3 Pages
    1 2 3
    • Replies: 27
    • Views: 5,689
    Last Post: March 30th, 2012 12:39 AM
    by HousieMousie2  Go to last post
  5. Image for use: (What do you think?)

    Started by HousieMousie2, June 23rd, 2009 07:55 AM
    • Replies: 5
    • Views: 4,404
    Last Post: August 18th, 2010 04:15 AM
    by Austin25  Go to last post

    Forum:
    Art & Design

  6. [SOLVED] ?/dev/sd** randomly changing... why?

    Started by HousieMousie2, November 18th, 2008 06:45 PM
    • Replies: 3
    • Views: 317
    Last Post: August 11th, 2010 03:46 PM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  7. [SOLVED] Kernel Panic DURING forced disk check, won't boot.

    Started by HousieMousie2, October 11th, 2008 03:41 PM
    • Replies: 5
    • Views: 475
    Last Post: August 11th, 2010 03:29 PM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  8. [other] What is failing at pre-boot?

    Started by HousieMousie2, June 27th, 2010 08:46 PM
    • Replies: 4
    • Views: 335
    Last Post: June 28th, 2010 02:32 AM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  9. [SOLVED] ffmpeg upgraded, now it doesn't work...

    Started by HousieMousie2, April 23rd, 2010 09:23 PM
    2 Pages
    1 2
    • Replies: 12
    • Views: 1,003
    Last Post: April 26th, 2010 02:59 AM
    by HousieMousie2  Go to last post

    Forum:
    Multimedia

  10. [kubuntu] Cable modem --> Linux --> Belkin router --> Windows?

    Started by HousieMousie2, November 25th, 2009 10:52 PM
    • Replies: 0
    • Views: 419
    Last Post: November 25th, 2009 10:52 PM
    by HousieMousie2  Go to last post
  11. [kubuntu] Ctrl+Alt+SysRq+....RSEIUB?

    Started by HousieMousie2, November 6th, 2009 03:42 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,453
    Last Post: November 7th, 2009 10:26 AM
    by HousieMousie2  Go to last post

    Forum:
    General Help

    • Replies: 6
    • Views: 542
    Last Post: October 19th, 2009 08:21 PM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  12. [kubuntu] Reinstall: Primary/Extended & EXT2/EXT3 questions

    Started by HousieMousie2, September 20th, 2009 02:30 AM
    • Replies: 3
    • Views: 420
    Last Post: September 20th, 2009 02:41 PM
    by raymondh  Go to last post
  13. [kubuntu] Anyone seeing system crashes from Flash9 w/Firefox?

    Started by HousieMousie2, July 19th, 2009 06:43 PM
    • Replies: 3
    • Views: 295
    Last Post: September 8th, 2009 02:59 AM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  14. [kubuntu] Make icons desktop specific?

    Started by HousieMousie2, July 31st, 2009 02:01 AM
    2 Pages
    1 2
    • Replies: 11
    • Views: 649
    Last Post: July 31st, 2009 06:15 PM
    by HousieMousie2  Go to last post
  15. [kubuntu] Prevent Klipper from logging Flash objects?

    Started by HousieMousie2, July 27th, 2009 04:18 AM
    • Replies: 0
    • Views: 229
    Last Post: July 27th, 2009 04:18 AM
    by HousieMousie2  Go to last post

    Forum:
    General Help

    • Replies: 8
    • Views: 842
    Last Post: May 11th, 2009 09:15 PM
    by HousieMousie2  Go to last post
  16. [kubuntu] New 5.1 surround speakers: What are you using?

    Started by HousieMousie2, April 26th, 2009 02:32 AM
    • Replies: 0
    • Views: 264
    Last Post: April 26th, 2009 02:32 AM
    by HousieMousie2  Go to last post

    Forum:
    Hardware

  17. [kubuntu] Amarok:xine can't inititialize driver - intermitantly

    Started by HousieMousie2, April 13th, 2009 03:44 AM
    • Replies: 0
    • Views: 320
    Last Post: April 13th, 2009 03:44 AM
    by HousieMousie2  Go to last post

    Forum:
    Multimedia

  18. [kubuntu] [SOLVED] LiquidWeather/SuperKaramba locks up, what now?

    Started by HousieMousie2, May 22nd, 2008 03:13 AM
    • Replies: 9
    • Views: 2,035
    Last Post: January 16th, 2009 07:03 AM
    by hemna  Go to last post

    Forum:
    General Help

  19. [kubuntu] GParted:Gtk-cannot open display

    Started by HousieMousie2, October 2nd, 2008 04:11 AM
    • Replies: 3
    • Views: 4,177
    Last Post: December 8th, 2008 11:21 PM
    by argotechnica  Go to last post

    Forum:
    General Help

  20. [kubuntu] [SOLVED] NVIDIA driver can't find the installed linux-libc-dev

    Started by HousieMousie2, November 29th, 2008 12:30 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 995
    Last Post: December 7th, 2008 11:43 PM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  21. [kubuntu] "quiet splash" is not working, seeing splash anyway

    Started by HousieMousie2, November 29th, 2008 01:06 PM
    • Replies: 2
    • Views: 336
    Last Post: November 29th, 2008 01:23 PM
    by HousieMousie2  Go to last post

    Forum:
    General Help

  22. [kubuntu] [SOLVED] Linux-image update install-not showing up in GRUB menu.lst

    Started by HousieMousie2, November 28th, 2008 11:05 PM
    • Replies: 2
    • Views: 601
    Last Post: November 28th, 2008 11:29 PM
    by spiderbatdad  Go to last post

    Forum:
    General Help

  23. [kubuntu] KDE Character Map (I have MS TTFs installed)

    Started by HousieMousie2, July 8th, 2008 03:23 AM
    • Replies: 1
    • Views: 1,993
    Last Post: November 20th, 2008 05:53 PM
    by threeRd  Go to last post

    Forum:
    General Help

Results 1 to 25 of 51
Page 1 of 3 1 2 3