Search:

Type: Posts; User: bijur; Keyword(s):

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: Grub/Refit not working after OSX 10.8 upgrade....

    I think Ive found the solution.

    Just type this when you boot again in your Ubuntu OS:


    grub-mkimage -O x86_64-efi --prefix="{UEFI_SYS_PART}/efi/boot" -o grub.efi part_gpt hfsplus fat ext2...
  2. Replies
    15
    Views
    1,929

    [ubuntu] Re: HP All in one 200 - Can't install Ubuntu

    Hi, guys.

    I think I found the solution.

    Please, test it.
    For me (I have an HP Omni 200-5320br All-in-one Series) it worked perfectly.
    I describe the solution with more detail at...
  3. Replies
    15
    Views
    1,929

    [ubuntu] Re: HP All in one 200 - Can't install Ubuntu

    Just for the record: That is not a specific Ubuntu problem. I've already tried many distros, and not a single one of them worked out correctly.

    I'm already looking into upstream (freedesktop.org's...
  4. Replies
    15
    Views
    1,929

    [ubuntu] Re: HP All in one 200 - Can't install Ubuntu

    That didn't work, either.

    Anyway, I had already tried ALL the options from the F6 menu.

    Still looking for a solution.

    Att,
    Daniel
  5. Replies
    15
    Views
    1,929

    [ubuntu] Re: HP All in one 200 - Can't install Ubuntu

    Hi,

    I'm also trying to do that.

    Se that post:
    http://ubuntuforums.org/showthread.php?p=11372647#post11372647

    That's my final findings.

    Bumped, also :(
  6. Replies
    662
    Views
    438,019

    Sticky: Re: Desktop Hardware Incompatibility List.

    Hi,

    I guess my problem is a little trickier than usual.

    I just can't use 3D Acceleration on my brand new PC.

    My machine is an HP Omni 200 PC (model 5320br). (Core i3, Intel HD Graphics...
  7. Replies
    5
    Views
    2,600

    [ubuntu] Re: MySQL server won't start in Natty

    It seems to be some kind of problem with the Upstart/init.d scripts.

    If you run "mysqld" on the command prompt, it works without problems.

    I'm submitting right now this bug to LaunchPad. Let's...
  8. [ubuntu] Re: NTFS Configuration Utility Not Working in 11.04

    You just have to create the directory, and then everything works as usual.

    But it is a bug.

    Cheers,
    Daniel
  9. Replies
    11
    Views
    8,257

    [ubuntu] Re: Java fonts big and ugly in 10.10 Maverick

    +1

    Me too. Have tried everything. No hope.

    The "less sucking" option is to make the application font (system-wide) smaller in System->Preferences->Appearance.

    This REALLY sucks :(
  10. Replies
    34
    Views
    22,679

    [ubuntu] Re: dell perc 5/i - megaraid storage manager

    So many thanks! It worked like a charm!

    BTW, it works also for the Dell PERC 6/i!
    Thanks guys!
  11. Replies
    34
    Views
    22,679

    [ubuntu] Re: dell perc 5/i - megaraid storage manager

    So... I think I've made some progress with the installation of the MegaRAID Storage Manager.

    But I was getting an error when loading the framework dependencies.

    I've discovered that the problem...
Results 1 to 11 of 11